<!DOCTYPE html>
<html lang='en'>
<head>
<meta charset='utf-8'>
<meta content='width=device-width, initial-scale=1' name='viewport'>
<link href='https://static-cdn.mastodon.social' rel='dns-prefetch'>
<meta content='https://static-cdn.mastodon.social' name='cdn-host'>
<link href='https://files.mastodon.social' rel='dns-prefetch'>
<link href='/favicon.ico' rel='icon' type='image/x-icon'>
<link href='/apple-touch-icon.png' rel='apple-touch-icon' sizes='180x180'>
<link color='#2B90D9' href='/mask-icon.svg' rel='mask-icon'>
<link href='/manifest.json' rel='manifest'>
<meta content='/browserconfig.xml' name='msapplication-config'>
<meta content='#282c37' name='theme-color'>
<meta content='yes' name='apple-mobile-web-app-capable'>
<title>Weatherboy: &quot;Et voilà les amis, bloqué sur Twitter France

Pou…&quot; - Mastodon</title>
<link rel="stylesheet" media="all" href="https://static-cdn.mastodon.social/packs/css/common-3623162d.css" crossorigin="anonymous" integrity="sha256-8+QEsK9xyxyIcROpfJK3I3YiMThmZJv3PN4wwO/AWFs=" />
<link rel="stylesheet" media="all" href="https://static-cdn.mastodon.social/packs/css/default-dd23e091.chunk.css" crossorigin="anonymous" integrity="sha256-HmKAfpjF4YR2x5if9nAqY3U6TH51yS+hexdamNREEfA=" />
<script src="https://static-cdn.mastodon.social/packs/js/common-347c54330c1c0429c33b.js" crossorigin="anonymous" integrity="sha256-uF9AvjcBA72bVYanhmCOasJInOEELuB/vuLWe1vLdt4="></script>
<script src="https://static-cdn.mastodon.social/packs/js/locale_en-6f6d45b355a6e4a9468e.chunk.js" crossorigin="anonymous" integrity="sha256-1uauQL78Ljezff5yl+D6aq+0YwmaRQXixrec9Lg918k="></script>
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="AKaCDzF2IKoV0S85S/jQnjtBwSOImL/0Fsjh/bpdGSPgsXYaoFuSz/6hM87nCQyQR3+dGJNcV08BN4eyFtmIsQ==" />
<meta content='uDr/BpG/NduTPzqdoNoAnw==' name='style-nonce'>
<link rel="stylesheet" media="all" href="https://static-cdn.mastodon.social/inert.css" id="inert-style" />
<link href='https://mastodon.social/api/oembed.json?url=https%3A%2F%2Fmastodon.social%2F%40Weatherboy%2F105363622276422274' rel='alternate' type='application/json+oembed'>
<link href='https://mastodon.social/users/Weatherboy/statuses/105363622276422274' rel='alternate' type='application/activity+json'>
<meta content="Mastodon" property="og:site_name" />
<meta content="article" property="og:type" />
<meta content="Weatherboy (@Weatherboy@mastodon.social)" property="og:title" />
<meta content="https://mastodon.social/@Weatherboy/105363622276422274" property="og:url" />
<meta content="2020-12-11T21:14:47Z" property="og:published_time" />
<meta content='Attached: 4 images

Et voilà les amis, bloqué sur Twitter France

Pour avoir indiqué (en mai !) que le président de Twitter avait participé au Dîner du Siècle 2020.

Ils me proposent ou bien de de supprimer le tweet, ou bien d&#39;être bloqué en attendant leur décision... Un beau chantage.' name='description'>
<meta content="Attached: 4 images

Et voilà les amis, bloqué sur Twitter France

Pour avoir indiqué (en mai !) que le président de Twitter avait participé au Dîner du Siècle 2020.

Ils me proposent ou bien de de supprimer le tweet, ou bien d&#39;être bloqué en attendant leur décision... Un beau chantage." property="og:description" />

<meta content="https://files.mastodon.social/media_attachments/files/105/363/610/939/894/771/original/d2680167e3925e5d.png" property="og:image" />
<meta content="image/png" property="og:image:type" />
<meta content="905" property="og:image:width" />
<meta content="1810" property="og:image:height" />
<meta content="https://files.mastodon.social/media_attachments/files/105/363/611/092/263/710/original/772f71f1a511bad2.png" property="og:image" />
<meta content="image/png" property="og:image:type" />
<meta content="905" property="og:image:width" />
<meta content="1810" property="og:image:height" />
<meta content="https://files.mastodon.social/media_attachments/files/105/363/611/872/576/496/original/470782eed6d24d1e.png" property="og:image" />
<meta content="image/png" property="og:image:type" />
<meta content="905" property="og:image:width" />
<meta content="1810" property="og:image:height" />
<meta content="https://files.mastodon.social/media_attachments/files/105/363/611/914/671/522/original/596024f7a8ec0131.png" property="og:image" />
<meta content="image/png" property="og:image:type" />
<meta content="905" property="og:image:width" />
<meta content="1810" property="og:image:height" />
<meta content="summary_large_image" property="twitter:card" />

<script id="initial-state" type="application/json">{"meta":{"streaming_api_base_url":"wss://mastodon.social","access_token":null,"locale":"en","domain":"mastodon.social","title":"Mastodon","admin":null,"search_enabled":true,"repository":"tootsuite/mastodon","source_url":"https://github.com/tootsuite/mastodon","version":"3.3.0rc1","invites_enabled":true,"mascot":null,"profile_directory":true,"trends":true,"auto_play_gif":false,"display_media":"default","reduce_motion":false,"use_blurhash":true,"crop_images":true},"compose":{"text":""},"accounts":{},"media_attachments":{"accept_content_types":[".jpg",".jpeg",".png",".gif",".webm",".mp4",".m4v",".mov",".ogg",".oga",".mp3",".wav",".flac",".opus",".aac",".m4a",".3gp",".wma","image/jpeg","image/png","image/gif","video/webm","video/mp4","video/quicktime","video/ogg","audio/wave","audio/wav","audio/x-wav","audio/x-pn-wave","audio/ogg","audio/mpeg","audio/mp3","audio/webm","audio/flac","audio/aac","audio/m4a","audio/x-m4a","audio/mp4","audio/3gpp","video/x-ms-asf"]},"settings":{"known_fediverse":true},"push_subscription":null}</script>
<script src="https://static-cdn.mastodon.social/packs/js/public-faf235066a870b21f792.chunk.js" crossorigin="anonymous" integrity="sha256-UcT4zfDVaGIHVq0Sb9kBkC6e2ITfqRBgVbOV2u3vFlI="></script>

</head>
<body class='with-modals theme-default no-reduce-motion'>
<div class='public-layout'>
<div class='container'>
<nav class='header'>
<div class='nav-left'>
<a class="brand" href="https://mastodon.social/"><svg viewBox="0 0 713.35878 175.8678"><use xlink:href="#mastodon-svg-logo-full" /></svg>
</a><a class="nav-link optional" href="/explore">Profile directory</a>
<a class="nav-link optional" href="/about/more">About</a>
<a class="nav-link optional" href="https://joinmastodon.org/apps">Mobile apps</a>
</div>
<div class='nav-center'></div>
<div class='nav-right'>
<a class="webapp-btn nav-link nav-button" href="/auth/sign_in">Log in</a>
<a class="webapp-btn nav-link nav-button" href="https://joinmastodon.org/#getting-started">Sign up</a>
</div>
</nav>
</div>
<div class='container'><div class='grid'>
<div class='column-0'>
<div class='activity-stream h-entry'>
<div class='entry entry-center'>
<div class='detailed-status detailed-status--flex detailed-status-public'>
<div class='p-author h-card'>
<a class="detailed-status__display-name u-url" rel="noopener" href="https://mastodon.social/@Weatherboy"><div class='detailed-status__display-avatar'>
<img alt="" class="account__avatar u-photo" src="https://files.mastodon.social/accounts/avatars/000/916/374/original/e9eac95537ce7d32.jpeg" />
</div>
<span class='display-name'>
<bdi>
<strong class='display-name__html p-name emojify'>Weatherboy</strong>
</bdi>
<span class='display-name__account'>
@Weatherboy@mastodon.social

</span>
</span>
</a></div>
<a class="button logo-button modal-button" target="_new" href="/users/Weatherboy/remote_follow"><svg viewBox="0 0 216.4144 232.00976"><use xlink:href="#mastodon-svg-logo" /></svg>Follow</a>
<div class='status__content emojify'><div class='e-content' dir='ltr'>
<p>Et voilà les amis, bloqué sur Twitter France</p><p>Pour avoir indiqué (en mai !) que le président de Twitter avait participé au Dîner du Siècle 2020.</p><p>Ils me proposent ou bien de de supprimer le tweet, ou bien d&apos;être bloqué en attendant leur décision... Un beau chantage.</p>
</div></div>
<div data-component="MediaGallery" data-props="{&quot;height&quot;:380,&quot;sensitive&quot;:false,&quot;standalone&quot;:true,&quot;autoplay&quot;:null,&quot;media&quot;:[{&quot;id&quot;:&quot;105363610939894771&quot;,&quot;type&quot;:&quot;image&quot;,&quot;url&quot;:&quot;https://files.mastodon.social/media_attachments/files/105/363/610/939/894/771/original/d2680167e3925e5d.png&quot;,&quot;preview_url&quot;:&quot;https://files.mastodon.social/media_attachments/files/105/363/610/939/894/771/small/d2680167e3925e5d.png&quot;,&quot;remote_url&quot;:null,&quot;preview_remote_url&quot;:null,&quot;text_url&quot;:&quot;https://mastodon.social/media/kW9N_7Dehf_Muk4c0s0&quot;,&quot;meta&quot;:{&quot;original&quot;:{&quot;width&quot;:905,&quot;height&quot;:1810,&quot;size&quot;:&quot;905x1810&quot;,&quot;aspect&quot;:0.5},&quot;small&quot;:{&quot;width&quot;:283,&quot;height&quot;:566,&quot;size&quot;:&quot;283x566&quot;,&quot;aspect&quot;:0.5}},&quot;description&quot;:null,&quot;blurhash&quot;:&quot;UmPjJlRkt7j[M_oeoej[00WXWVj[M{oeoeay&quot;},{&quot;id&quot;:&quot;105363611092263710&quot;,&quot;type&quot;:&quot;image&quot;,&quot;url&quot;:&quot;https://files.mastodon.social/media_attachments/files/105/363/611/092/263/710/original/772f71f1a511bad2.png&quot;,&quot;preview_url&quot;:&quot;https://files.mastodon.social/media_attachments/files/105/363/611/092/263/710/small/772f71f1a511bad2.png&quot;,&quot;remote_url&quot;:null,&quot;preview_remote_url&quot;:null,&quot;text_url&quot;:&quot;https://mastodon.social/media/Twb8rO5Yt882KNu53Ao&quot;,&quot;meta&quot;:{&quot;original&quot;:{&quot;width&quot;:905,&quot;height&quot;:1810,&quot;size&quot;:&quot;905x1810&quot;,&quot;aspect&quot;:0.5},&quot;small&quot;:{&quot;width&quot;:283,&quot;height&quot;:566,&quot;size&quot;:&quot;283x566&quot;,&quot;aspect&quot;:0.5}},&quot;description&quot;:null,&quot;blurhash&quot;:&quot;UoQJiwR+j[azIUj@oLay00oej[fQM|a#a#a|&quot;},{&quot;id&quot;:&quot;105363611872576496&quot;,&quot;type&quot;:&quot;image&quot;,&quot;url&quot;:&quot;https://files.mastodon.social/media_attachments/files/105/363/611/872/576/496/original/470782eed6d24d1e.png&quot;,&quot;preview_url&quot;:&quot;https://files.mastodon.social/media_attachments/files/105/363/611/872/576/496/small/470782eed6d24d1e.png&quot;,&quot;remote_url&quot;:null,&quot;preview_remote_url&quot;:null,&quot;text_url&quot;:&quot;https://mastodon.social/media/dk0REwe-Aa8WxgVw10M&quot;,&quot;meta&quot;:{&quot;original&quot;:{&quot;width&quot;:905,&quot;height&quot;:1810,&quot;size&quot;:&quot;905x1810&quot;,&quot;aspect&quot;:0.5},&quot;small&quot;:{&quot;width&quot;:283,&quot;height&quot;:566,&quot;size&quot;:&quot;283x566&quot;,&quot;aspect&quot;:0.5}},&quot;description&quot;:null,&quot;blurhash&quot;:&quot;UmPsx5Rjofj[M{ayj[fQ00kCbHayM{oLafay&quot;},{&quot;id&quot;:&quot;105363611914671522&quot;,&quot;type&quot;:&quot;image&quot;,&quot;url&quot;:&quot;https://files.mastodon.social/media_attachments/files/105/363/611/914/671/522/original/596024f7a8ec0131.png&quot;,&quot;preview_url&quot;:&quot;https://files.mastodon.social/media_attachments/files/105/363/611/914/671/522/small/596024f7a8ec0131.png&quot;,&quot;remote_url&quot;:null,&quot;preview_remote_url&quot;:null,&quot;text_url&quot;:&quot;https://mastodon.social/media/-ki2JRPwbR4_4Xxidcs&quot;,&quot;meta&quot;:{&quot;original&quot;:{&quot;width&quot;:905,&quot;height&quot;:1810,&quot;size&quot;:&quot;905x1810&quot;,&quot;aspect&quot;:0.5},&quot;small&quot;:{&quot;width&quot;:283,&quot;height&quot;:566,&quot;size&quot;:&quot;283x566&quot;,&quot;aspect&quot;:0.5}},&quot;description&quot;:null,&quot;blurhash&quot;:&quot;UlPjGdRjt7oeIUayayae00ofayayM{ofofj[&quot;}]}"><div class='attachment-list'>
<div class='attachment-list__icon'>
<i class="fa fa-link"></i>
</div>
<ul class='attachment-list__list'>
<li>
<a href="https://files.mastodon.social/media_attachments/files/105/363/610/939/894/771/original/d2680167e3925e5d.png">d2680167e3925e5d.png</a>
</li>
<li>
<a href="https://files.mastodon.social/media_attachments/files/105/363/611/092/263/710/original/772f71f1a511bad2.png">772f71f1a511bad2.png</a>
</li>
<li>
<a href="https://files.mastodon.social/media_attachments/files/105/363/611/872/576/496/original/470782eed6d24d1e.png">470782eed6d24d1e.png</a>
</li>
<li>
<a href="https://files.mastodon.social/media_attachments/files/105/363/611/914/671/522/original/596024f7a8ec0131.png">596024f7a8ec0131.png</a>
</li>
</ul>
</div>

</div><div class='detailed-status__meta'>
<data class='dt-published' value='2020-12-11T21:14:47+00:00'></data>
<a class="detailed-status__datetime u-url u-uid" rel="noopener noreferrer" href="https://mastodon.social/@Weatherboy/105363622276422274"><time class='formatted' datetime='2020-12-11T21:14:47Z' title='Dec 11, 2020, 21:14'>Dec 11, 2020, 21:14</time>
</a>·
<span class='detailed-status__visibility-icon'>
<i title="Public" class="fa fa-globe"></i>
</span>
·
<strong class='detailed-status__application'>Web</strong>
·
<a class="modal-button detailed-status__link" href="/interact/105363622276422274?type=reply"><i class="fa fa-reply"></i>
<span class='detailed-status__reblogs'>6</span> 
</a>·
<a class="modal-button detailed-status__link" href="/interact/105363622276422274?type=reblog"><i class="fa fa-retweet"></i><span class='detailed-status__reblogs'>32</span> 
</a>·
<a class="modal-button detailed-status__link" href="/interact/105363622276422274?type=favourite"><i class="fa fa-star"></i><span class='detailed-status__favorites'>9</span> 
</a></div>
</div>

</div>
<div class='entry h-cite p-comment entry-successor'>
<div class='status status-public'>
<div class='status__info'>
<a class="status__relative-time u-url u-uid" rel="noopener noreferrer" href="https://mastodon.social/@Weatherboy/105363654109232774"><span class='status__visibility-icon'><i title="Public" class="fa fa-globe"></i></span><time class='time-ago' datetime='2020-12-11T21:22:52Z' title='Dec 11, 2020, 21:22'>Dec 11, 2020, 21:22</time>
</a><data class='dt-published' value='2020-12-11T21:22:52+00:00'></data>
<div class='p-author h-card'>
<a class="status__display-name u-url" rel="noopener noreferrer" href="https://mastodon.social/@Weatherboy"><div class='status__avatar'>
<div>
<img alt="" class="u-photo account__avatar" src="https://files.mastodon.social/accounts/avatars/000/916/374/original/e9eac95537ce7d32.jpeg" />
</div>
</div>
<span class='display-name'>
<bdi>
<strong class='display-name__html p-name emojify'>Weatherboy</strong>
</bdi>
 
<span class='display-name__account'>
@Weatherboy@mastodon.social

</span>
</span>
</a></div>
</div>
<div class='status__content emojify'><div class='e-content' dir='ltr'>
<p>Je fais appel.</p><p>Leur justification pour effacer ce tweet ne tient pas <br />➡ M Viel est président de Twitter <br />➡ Il a bien participé au Dîner du Siècle 2020 <br />Et c&apos;est vérifiable partout sur Google</p>
</div></div>
<div data-component="MediaGallery" data-props="{&quot;height&quot;:343,&quot;sensitive&quot;:false,&quot;autoplay&quot;:null,&quot;media&quot;:[{&quot;id&quot;:&quot;105363649234467137&quot;,&quot;type&quot;:&quot;image&quot;,&quot;url&quot;:&quot;https://files.mastodon.social/media_attachments/files/105/363/649/234/467/137/original/0262f9eff3201a15.png&quot;,&quot;preview_url&quot;:&quot;https://files.mastodon.social/media_attachments/files/105/363/649/234/467/137/small/0262f9eff3201a15.png&quot;,&quot;remote_url&quot;:null,&quot;preview_remote_url&quot;:null,&quot;text_url&quot;:&quot;https://mastodon.social/media/yFEYZaVBoqd_HlT_bwM&quot;,&quot;meta&quot;:{&quot;original&quot;:{&quot;width&quot;:905,&quot;height&quot;:1810,&quot;size&quot;:&quot;905x1810&quot;,&quot;aspect&quot;:0.5},&quot;small&quot;:{&quot;width&quot;:283,&quot;height&quot;:566,&quot;size&quot;:&quot;283x566&quot;,&quot;aspect&quot;:0.5}},&quot;description&quot;:null,&quot;blurhash&quot;:&quot;UiP??pRjt7oeIUaxofay00ofWCayRjofayfQ&quot;}]}"><div class='attachment-list'>
<div class='attachment-list__icon'>
<i class="fa fa-link"></i>
</div>
<ul class='attachment-list__list'>
<li>
<a href="https://files.mastodon.social/media_attachments/files/105/363/649/234/467/137/original/0262f9eff3201a15.png">0262f9eff3201a15.png</a>
</li>
</ul>
</div>

</div><a class="status__content__read-more-button" rel="noopener noreferrer" href="https://mastodon.social/@Weatherboy/105363654109232774">Show thread
</a><div class='status__action-bar'>
<a class="status__action-bar-button icon-button icon-button--with-counter modal-button" href="/interact/105363654109232774?type=reply"><i class="fa fa-reply-all fa-fw"></i>
<span class='icon-button__counter'>1+</span>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105363654109232774?type=reblog"><i class="fa fa-retweet fa-fw"></i>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105363654109232774?type=favourite"><i class="fa fa-star fa-fw"></i>
</a></div>
</div>

</div>
<div class='entry h-cite entry-successor'>
<div class='status status-public'>
<div class='status__info'>
<a class="status__relative-time u-url u-uid" rel="noopener noreferrer" href="https://mastodon.social/@Weatherboy/105366796300692691"><span class='status__visibility-icon'><i title="Public" class="fa fa-globe"></i></span><time class='time-ago' datetime='2020-12-12T10:41:58Z' title='Dec 12, 2020, 10:41'>Dec 12, 2020, 10:41</time>
</a><data class='dt-published' value='2020-12-12T10:41:58+00:00'></data>
<div class='p-author h-card'>
<a class="status__display-name u-url" rel="noopener noreferrer" href="https://mastodon.social/@Weatherboy"><div class='status__avatar'>
<div>
<img alt="" class="u-photo account__avatar" src="https://files.mastodon.social/accounts/avatars/000/916/374/original/e9eac95537ce7d32.jpeg" />
</div>
</div>
<span class='display-name'>
<bdi>
<strong class='display-name__html p-name emojify'>Weatherboy</strong>
</bdi>
 
<span class='display-name__account'>
@Weatherboy@mastodon.social

</span>
</span>
</a></div>
</div>
<div class='status__content emojify'><div class='e-content' dir='ltr'>
<p>Bon finalement ce n&apos;était pas &quot;que 12h&quot; 🙄</p>
</div></div>
<div data-component="MediaGallery" data-props="{&quot;height&quot;:343,&quot;sensitive&quot;:false,&quot;autoplay&quot;:null,&quot;media&quot;:[{&quot;id&quot;:&quot;105366793702372945&quot;,&quot;type&quot;:&quot;image&quot;,&quot;url&quot;:&quot;https://files.mastodon.social/media_attachments/files/105/366/793/702/372/945/original/5421374f842efd06.png&quot;,&quot;preview_url&quot;:&quot;https://files.mastodon.social/media_attachments/files/105/366/793/702/372/945/small/5421374f842efd06.png&quot;,&quot;remote_url&quot;:null,&quot;preview_remote_url&quot;:null,&quot;text_url&quot;:&quot;https://mastodon.social/media/xYK_DmIc821kOjm6_x8&quot;,&quot;meta&quot;:{&quot;original&quot;:{&quot;width&quot;:905,&quot;height&quot;:1810,&quot;size&quot;:&quot;905x1810&quot;,&quot;aspect&quot;:0.5},&quot;small&quot;:{&quot;width&quot;:283,&quot;height&quot;:566,&quot;size&quot;:&quot;283x566&quot;,&quot;aspect&quot;:0.5}},&quot;description&quot;:null,&quot;blurhash&quot;:&quot;UiP??pRjt7ofIUaeoffQ00ofWVayNGofayfR&quot;}]}"><div class='attachment-list'>
<div class='attachment-list__icon'>
<i class="fa fa-link"></i>
</div>
<ul class='attachment-list__list'>
<li>
<a href="https://files.mastodon.social/media_attachments/files/105/366/793/702/372/945/original/5421374f842efd06.png">5421374f842efd06.png</a>
</li>
</ul>
</div>

</div><a class="status__content__read-more-button" rel="noopener noreferrer" href="https://mastodon.social/@Weatherboy/105366796300692691">Show thread
</a><div class='status__action-bar'>
<a class="status__action-bar-button icon-button icon-button--with-counter modal-button" href="/interact/105366796300692691?type=reply"><i class="fa fa-reply-all fa-fw"></i>
<span class='icon-button__counter'>1</span>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105366796300692691?type=reblog"><i class="fa fa-retweet fa-fw"></i>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105366796300692691?type=favourite"><i class="fa fa-star fa-fw"></i>
</a></div>
</div>

</div>
<div class='entry h-cite entry-successor'>
<div class='status status-public'>
<div class='status__info'>
<a class="status__relative-time u-url u-uid" rel="noopener noreferrer" href="https://mastodon.social/@Weatherboy/105367812245829179"><span class='status__visibility-icon'><i title="Public" class="fa fa-globe"></i></span><time class='time-ago' datetime='2020-12-12T15:00:21Z' title='Dec 12, 2020, 15:00'>Dec 12, 2020, 15:00</time>
</a><data class='dt-published' value='2020-12-12T15:00:21+00:00'></data>
<div class='p-author h-card'>
<a class="status__display-name u-url" rel="noopener noreferrer" href="https://mastodon.social/@Weatherboy"><div class='status__avatar'>
<div>
<img alt="" class="u-photo account__avatar" src="https://files.mastodon.social/accounts/avatars/000/916/374/original/e9eac95537ce7d32.jpeg" />
</div>
</div>
<span class='display-name'>
<bdi>
<strong class='display-name__html p-name emojify'>Weatherboy</strong>
</bdi>
 
<span class='display-name__account'>
@Weatherboy@mastodon.social

</span>
</span>
</a></div>
</div>
<div class='status__content emojify'><div class='e-content' dir='ltr'>
<p>Bon toujours bloqué.. </p><p>Finalement ça sera 24h et pas 12h, M. Viel se &quot;battra à mort&quot; (si, si 🙄) pour que vous n&apos;ayez pas le droit de dire qu&apos;il était invité au Dîner du Siècle 2020, surtout.</p>
</div></div>
<div data-component="MediaGallery" data-props="{&quot;height&quot;:343,&quot;sensitive&quot;:false,&quot;autoplay&quot;:null,&quot;media&quot;:[{&quot;id&quot;:&quot;105367804560108069&quot;,&quot;type&quot;:&quot;image&quot;,&quot;url&quot;:&quot;https://files.mastodon.social/media_attachments/files/105/367/804/560/108/069/original/1fb9545e4bd43345.jpeg&quot;,&quot;preview_url&quot;:&quot;https://files.mastodon.social/media_attachments/files/105/367/804/560/108/069/small/1fb9545e4bd43345.jpeg&quot;,&quot;remote_url&quot;:null,&quot;preview_remote_url&quot;:null,&quot;text_url&quot;:&quot;https://mastodon.social/media/_tea_aDkfZGeKVk9Ess&quot;,&quot;meta&quot;:{&quot;original&quot;:{&quot;width&quot;:885,&quot;height&quot;:1038,&quot;size&quot;:&quot;885x1038&quot;,&quot;aspect&quot;:0.8526011560693642},&quot;small&quot;:{&quot;width&quot;:369,&quot;height&quot;:433,&quot;size&quot;:&quot;369x433&quot;,&quot;aspect&quot;:0.8521939953810623}},&quot;description&quot;:null,&quot;blurhash&quot;:&quot;UOQm9ln}j[bIFy%1oza}?HWXs:jY~VIpV@oJ&quot;},{&quot;id&quot;:&quot;105367804734850048&quot;,&quot;type&quot;:&quot;image&quot;,&quot;url&quot;:&quot;https://files.mastodon.social/media_attachments/files/105/367/804/734/850/048/original/ac3dcd99cc688eef.png&quot;,&quot;preview_url&quot;:&quot;https://files.mastodon.social/media_attachments/files/105/367/804/734/850/048/small/ac3dcd99cc688eef.png&quot;,&quot;remote_url&quot;:null,&quot;preview_remote_url&quot;:null,&quot;text_url&quot;:&quot;https://mastodon.social/media/U33GuSXNj04YyhqXDSM&quot;,&quot;meta&quot;:{&quot;original&quot;:{&quot;width&quot;:905,&quot;height&quot;:1810,&quot;size&quot;:&quot;905x1810&quot;,&quot;aspect&quot;:0.5},&quot;small&quot;:{&quot;width&quot;:283,&quot;height&quot;:566,&quot;size&quot;:&quot;283x566&quot;,&quot;aspect&quot;:0.5}},&quot;description&quot;:null,&quot;blurhash&quot;:&quot;UiP??pRjt7ofIUaeoffQ00ofWBayM|ofazfQ&quot;}]}"><div class='attachment-list'>
<div class='attachment-list__icon'>
<i class="fa fa-link"></i>
</div>
<ul class='attachment-list__list'>
<li>
<a href="https://files.mastodon.social/media_attachments/files/105/367/804/560/108/069/original/1fb9545e4bd43345.jpeg">1fb9545e4bd43345.jpeg</a>
</li>
<li>
<a href="https://files.mastodon.social/media_attachments/files/105/367/804/734/850/048/original/ac3dcd99cc688eef.png">ac3dcd99cc688eef.png</a>
</li>
</ul>
</div>

</div><a class="status__content__read-more-button" rel="noopener noreferrer" href="https://mastodon.social/@Weatherboy/105367812245829179">Show thread
</a><div class='status__action-bar'>
<a class="status__action-bar-button icon-button icon-button--with-counter modal-button" href="/interact/105367812245829179?type=reply"><i class="fa fa-reply-all fa-fw"></i>
<span class='icon-button__counter'>1</span>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105367812245829179?type=reblog"><i class="fa fa-retweet fa-fw"></i>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105367812245829179?type=favourite"><i class="fa fa-star fa-fw"></i>
</a></div>
</div>

</div>
<div class='entry h-cite entry-successor'>
<div class='status status-public'>
<div class='status__info'>
<a class="status__relative-time u-url u-uid" rel="noopener noreferrer" href="https://mastodon.social/@Weatherboy/105368828584264197"><span class='status__visibility-icon'><i title="Public" class="fa fa-globe"></i></span><time class='time-ago' datetime='2020-12-12T19:18:49Z' title='Dec 12, 2020, 19:18'>Dec 12, 2020, 19:18</time>
</a><data class='dt-published' value='2020-12-12T19:18:49+00:00'></data>
<div class='p-author h-card'>
<a class="status__display-name u-url" rel="noopener noreferrer" href="https://mastodon.social/@Weatherboy"><div class='status__avatar'>
<div>
<img alt="" class="u-photo account__avatar" src="https://files.mastodon.social/accounts/avatars/000/916/374/original/e9eac95537ce7d32.jpeg" />
</div>
</div>
<span class='display-name'>
<bdi>
<strong class='display-name__html p-name emojify'>Weatherboy</strong>
</bdi>
 
<span class='display-name__account'>
@Weatherboy@mastodon.social

</span>
</span>
</a></div>
</div>
<div class='status__content emojify'><div class='e-content' dir='ltr'>
<p>Et pour bien comprendre à quel point la raison évoquée par Twitter France pour me bloquer est absurde, rendez vous sur la page Wikipedia Dîner du Siècle : toute la liste des participants y est.</p><p>➡ Ça n&apos;a rien de &quot;privé&quot;.</p><p>En fait le seul problème c&apos;est que M. Damien Viel n&apos;était pas (encore) sur la liste après le Dîner du Siècle 2020.🙄</p><p>Si vous pouvez transmettre à Twitter 🙏</p>
</div></div>
<div data-component="MediaGallery" data-props="{&quot;height&quot;:343,&quot;sensitive&quot;:false,&quot;autoplay&quot;:null,&quot;media&quot;:[{&quot;id&quot;:&quot;105368818322382827&quot;,&quot;type&quot;:&quot;image&quot;,&quot;url&quot;:&quot;https://files.mastodon.social/media_attachments/files/105/368/818/322/382/827/original/9fa36f7f6469136e.jpeg&quot;,&quot;preview_url&quot;:&quot;https://files.mastodon.social/media_attachments/files/105/368/818/322/382/827/small/9fa36f7f6469136e.jpeg&quot;,&quot;remote_url&quot;:null,&quot;preview_remote_url&quot;:null,&quot;text_url&quot;:&quot;https://mastodon.social/media/Cjv3yIijeib9hHFtlOw&quot;,&quot;meta&quot;:{&quot;original&quot;:{&quot;width&quot;:965,&quot;height&quot;:1698,&quot;size&quot;:&quot;965x1698&quot;,&quot;aspect&quot;:0.5683156654888104},&quot;small&quot;:{&quot;width&quot;:302,&quot;height&quot;:531,&quot;size&quot;:&quot;302x531&quot;,&quot;aspect&quot;:0.568738229755179}},&quot;description&quot;:null,&quot;blurhash&quot;:&quot;U5SF@U0L~W^*V?jYoft7%2WBRkxuskjsbIj]&quot;}]}"><div class='attachment-list'>
<div class='attachment-list__icon'>
<i class="fa fa-link"></i>
</div>
<ul class='attachment-list__list'>
<li>
<a href="https://files.mastodon.social/media_attachments/files/105/368/818/322/382/827/original/9fa36f7f6469136e.jpeg">9fa36f7f6469136e.jpeg</a>
</li>
</ul>
</div>

</div><a class="status__content__read-more-button" rel="noopener noreferrer" href="https://mastodon.social/@Weatherboy/105368828584264197">Show thread
</a><div class='status__action-bar'>
<a class="status__action-bar-button icon-button icon-button--with-counter modal-button" href="/interact/105368828584264197?type=reply"><i class="fa fa-reply-all fa-fw"></i>
<span class='icon-button__counter'>1</span>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105368828584264197?type=reblog"><i class="fa fa-retweet fa-fw"></i>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105368828584264197?type=favourite"><i class="fa fa-star fa-fw"></i>
</a></div>
</div>

</div>

<div class='entry h-cite entry-successor'>
<div class='status status-public'>
<div class='status__info'>
<a class="status__relative-time u-url u-uid" rel="noopener noreferrer" href="https://mamot.fr/@petitevieille/105365966229996077"><span class='status__visibility-icon'><i title="Public" class="fa fa-globe"></i></span><time class='time-ago' datetime='2020-12-12T07:10:53Z' title='Dec 12, 2020, 07:10'>Dec 12, 2020, 07:10</time>
</a><data class='dt-published' value='2020-12-12T07:10:53+00:00'></data>
<div class='p-author h-card'>
<a class="status__display-name u-url" rel="noopener noreferrer" href="https://mamot.fr/@petitevieille"><div class='status__avatar'>
<div>
<img alt="" class="u-photo account__avatar" src="https://files.mastodon.social/accounts/avatars/000/101/760/original/46ad5d62390f314e.jpeg" />
</div>
</div>
<span class='display-name'>
<bdi>
<strong class='display-name__html p-name emojify'>petitevieille</strong>
</bdi>
 
<span class='display-name__account'>
@petitevieille@mamot.fr

</span>
</span>
</a></div>
</div>
<div class='status__content emojify'><div class='e-content' dir='ltr'>
<p><span class="h-card"><a href="https://mastodon.social/@Weatherboy" class="u-url mention" rel="nofollow noopener noreferrer" target="_blank">@<span>Weatherboy</span></a></span></p><p>Ils considèrent que c'est une information privée.</p><p>Et l'association organisant ces dîners semblent maintenir une volontaire opacité autour d'eux.<br>Par exemple :<br><a href="https://www.politis.fr/blogs/2010/11/le-diner-du-siecle-etait-bien-garde-12280/" rel="nofollow noopener noreferrer" target="_blank"><span class="invisible">https://www.</span><span class="ellipsis">politis.fr/blogs/2010/11/le-di</span><span class="invisible">ner-du-siecle-etait-bien-garde-12280/</span></a></p><p>En supprimant ce message, Twitter™ prend donc parti, et rejoint l'association le Siècle dans sa volonté de cacher l'identité des personnalités influentes, souvent publiques, qui y participent.</p><p>C'est un choix lourd de sens. À nous d'en tirer les conclusions appropriées à propos de Twitter™.</p>
</div></div>
<div data-component="Card" data-props="{&quot;sensitive&quot;:false,&quot;maxDescription&quot;:160,&quot;card&quot;:{&quot;url&quot;:&quot;https://www.politis.fr/blogs/2010/11/le-diner-du-siecle-etait-bien-garde-12280/&quot;,&quot;title&quot;:&quot;Le dîner du Siècle était bien gardé par Michel Soudais&quot;,&quot;description&quot;:&quot;Blog / Un hérisson dans l&#39;aquarium&quot;,&quot;type&quot;:&quot;link&quot;,&quot;author_name&quot;:&quot;&quot;,&quot;author_url&quot;:&quot;&quot;,&quot;provider_name&quot;:&quot;&quot;,&quot;provider_url&quot;:&quot;&quot;,&quot;html&quot;:&quot;&quot;,&quot;width&quot;:280,&quot;height&quot;:150,&quot;image&quot;:&quot;https://files.mastodon.social/cache/preview_cards/images/027/095/742/original/7a25da3d5855d237.png&quot;,&quot;embed_url&quot;:&quot;&quot;,&quot;blurhash&quot;:&quot;ULNj|dozzVo}_*o}S#W;:6eocErrG[ozS2n%&quot;}}"></div>
<div class='status__action-bar'>
<a class="status__action-bar-button icon-button icon-button--with-counter modal-button" href="/interact/105365966266671653?type=reply"><i class="fa fa-reply-all fa-fw"></i>
<span class='icon-button__counter'>1</span>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105365966266671653?type=reblog"><i class="fa fa-retweet fa-fw"></i>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105365966266671653?type=favourite"><i class="fa fa-star fa-fw"></i>
</a></div>
</div>

</div>
<div class='entry h-cite entry-successor'>
<div class='status status-public'>
<div class='status__info'>
<a class="status__relative-time u-url u-uid" rel="noopener noreferrer" href="https://mastodon.social/@Weatherboy/105366234703267603"><span class='status__visibility-icon'><i title="Public" class="fa fa-globe"></i></span><time class='time-ago' datetime='2020-12-12T08:19:09Z' title='Dec 12, 2020, 08:19'>Dec 12, 2020, 08:19</time>
</a><data class='dt-published' value='2020-12-12T08:19:09+00:00'></data>
<div class='p-author h-card'>
<a class="status__display-name u-url" rel="noopener noreferrer" href="https://mastodon.social/@Weatherboy"><div class='status__avatar'>
<div>
<img alt="" class="u-photo account__avatar" src="https://files.mastodon.social/accounts/avatars/000/916/374/original/e9eac95537ce7d32.jpeg" />
</div>
</div>
<span class='display-name'>
<bdi>
<strong class='display-name__html p-name emojify'>Weatherboy</strong>
</bdi>
 
<span class='display-name__account'>
@Weatherboy@mastodon.social

</span>
</span>
</a></div>
</div>
<div class='status__content emojify'><div class='e-content' dir='ltr'>
<p><span class="h-card"><a href="https://mamot.fr/@petitevieille" class="u-url mention">@<span>petitevieille</span></a></span><br />Merci ✊ 👍 exactement, c&apos;est ce que j&apos;ai dit dans leur procedure d&apos;appel : cette information est publique, et concerne un personnage dans sa fonction publique (il n&apos;y ait pas invité à titre privé, mais en titre de président).<br />Donc celtif est un prétexte, ou bien pour me virer (mais je ne me sens pas important à ce point), ou bien pour dissimuler cette info comme tu le dis</p>
</div></div>
<div class='status__action-bar'>
<a class="status__action-bar-button icon-button icon-button--with-counter modal-button" href="/interact/105366234703267603?type=reply"><i class="fa fa-reply-all fa-fw"></i>
<span class='icon-button__counter'>1</span>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105366234703267603?type=reblog"><i class="fa fa-retweet fa-fw"></i>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105366234703267603?type=favourite"><i class="fa fa-star fa-fw"></i>
</a></div>
</div>

</div>
<div class='entry h-cite entry-successor'>
<div class='status status-public'>
<div class='status__info'>
<a class="status__relative-time u-url u-uid" rel="noopener noreferrer" href="https://mamot.fr/@ClovisGauzy/105366345532491583"><span class='status__visibility-icon'><i title="Public" class="fa fa-globe"></i></span><time class='time-ago' datetime='2020-12-12T08:47:20Z' title='Dec 12, 2020, 08:47'>Dec 12, 2020, 08:47</time>
</a><data class='dt-published' value='2020-12-12T08:47:20+00:00'></data>
<div class='p-author h-card'>
<a class="status__display-name u-url" rel="noopener noreferrer" href="https://mamot.fr/@ClovisGauzy"><div class='status__avatar'>
<div>
<img alt="" class="u-photo account__avatar" src="https://files.mastodon.social/cache/accounts/avatars/000/085/665/original/7f1ebe11267456c3.png" />
</div>
</div>
<span class='display-name'>
<bdi>
<strong class='display-name__html p-name emojify'>Clov</strong>
</bdi>
 
<span class='display-name__account'>
@ClovisGauzy@mamot.fr

</span>
</span>
</a></div>
</div>
<div class='status__content emojify'><div class='e-content' dir='ltr'>
<p><span class="h-card"><a href="https://mastodon.social/@Weatherboy" class="u-url mention" rel="nofollow noopener noreferrer" target="_blank">@<span>Weatherboy</span></a></span> le mot clé c'est "information **d'intérêt** publique" : il s'agit d'une personnalité publique  à la tête d'une entreprise qui a le potentiel d'influencer fortement le point de vue de ses utilisateurs. </p><p>Comme tout citoyen, tu as le droit à recevoir et transmettre l’information, d'autant plus quand il s’agit de dénoncer une poignée des personnes qui se regroupe justement pour décider du sort du reste du monde.</p><p><span class="h-card"><a href="https://mamot.fr/@petitevieille" class="u-url mention" rel="nofollow noopener noreferrer" target="_blank">@<span>petitevieille</span></a></span></p>
</div></div>
<div class='status__action-bar'>
<a class="status__action-bar-button icon-button icon-button--with-counter modal-button" href="/interact/105366345598977385?type=reply"><i class="fa fa-reply-all fa-fw"></i>
<span class='icon-button__counter'>1</span>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105366345598977385?type=reblog"><i class="fa fa-retweet fa-fw"></i>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105366345598977385?type=favourite"><i class="fa fa-star fa-fw"></i>
</a></div>
</div>

</div>
<div class='entry h-cite entry-successor'>
<div class='status status-public'>
<div class='status__info'>
<a class="status__relative-time u-url u-uid" rel="noopener noreferrer" href="https://mamot.fr/@ClovisGauzy/105366356564474979"><span class='status__visibility-icon'><i title="Public" class="fa fa-globe"></i></span><time class='time-ago' datetime='2020-12-12T08:50:09Z' title='Dec 12, 2020, 08:50'>Dec 12, 2020, 08:50</time>
</a><data class='dt-published' value='2020-12-12T08:50:09+00:00'></data>
<div class='p-author h-card'>
<a class="status__display-name u-url" rel="noopener noreferrer" href="https://mamot.fr/@ClovisGauzy"><div class='status__avatar'>
<div>
<img alt="" class="u-photo account__avatar" src="https://files.mastodon.social/cache/accounts/avatars/000/085/665/original/7f1ebe11267456c3.png" />
</div>
</div>
<span class='display-name'>
<bdi>
<strong class='display-name__html p-name emojify'>Clov</strong>
</bdi>
 
<span class='display-name__account'>
@ClovisGauzy@mamot.fr

</span>
</span>
</a></div>
</div>
<div class='status__content emojify'><div class='e-content' dir='ltr'>
<p><span class="h-card"><a href="https://mastodon.social/@Weatherboy" class="u-url mention" rel="nofollow noopener noreferrer" target="_blank">@<span>Weatherboy</span></a></span> en temps normal, je t'aurai dit « si tes sources sont fiables, transmet tout ça à tous les titres de presse »… mais honnêtement, aujourd'hui, je ne saurais quel titre te pointer, car il y a de fortes chances que les propriétaires de ces médias soient déjà au courant, car potentiellement étant de la sauterie. <span class="h-card"><a href="https://mamot.fr/@petitevieille" class="u-url mention" rel="nofollow noopener noreferrer" target="_blank">@<span>petitevieille</span></a></span></p>
</div></div>
<div class='status__action-bar'>
<a class="status__action-bar-button icon-button icon-button--with-counter modal-button" href="/interact/105366356663151193?type=reply"><i class="fa fa-reply-all fa-fw"></i>
<span class='icon-button__counter'>1</span>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105366356663151193?type=reblog"><i class="fa fa-retweet fa-fw"></i>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105366356663151193?type=favourite"><i class="fa fa-star fa-fw"></i>
</a></div>
</div>

</div>
<div class='entry h-cite entry-successor'>
<div class='status status-public'>
<div class='status__info'>
<a class="status__relative-time u-url u-uid" rel="noopener noreferrer" href="https://mastodon.social/@Weatherboy/105366369827229074"><span class='status__visibility-icon'><i title="Public" class="fa fa-globe"></i></span><time class='time-ago' datetime='2020-12-12T08:53:31Z' title='Dec 12, 2020, 08:53'>Dec 12, 2020, 08:53</time>
</a><data class='dt-published' value='2020-12-12T08:53:31+00:00'></data>
<div class='p-author h-card'>
<a class="status__display-name u-url" rel="noopener noreferrer" href="https://mastodon.social/@Weatherboy"><div class='status__avatar'>
<div>
<img alt="" class="u-photo account__avatar" src="https://files.mastodon.social/accounts/avatars/000/916/374/original/e9eac95537ce7d32.jpeg" />
</div>
</div>
<span class='display-name'>
<bdi>
<strong class='display-name__html p-name emojify'>Weatherboy</strong>
</bdi>
 
<span class='display-name__account'>
@Weatherboy@mastodon.social

</span>
</span>
</a></div>
</div>
<div class='status__content emojify'><div class='e-content' dir='ltr'>
<p><span class="h-card"><a href="https://mamot.fr/@ClovisGauzy" class="u-url mention">@<span>ClovisGauzy</span></a></span> <span class="h-card"><a href="https://mamot.fr/@petitevieille" class="u-url mention">@<span>petitevieille</span></a></span><br />Salut, oui c&apos;est pour ça que je pense que seuls des journalistes qui ont déjà évoqué ce sujet (Schneidermann) ou très en dehors de ce milieu (Denis Robert) pourraient relayer largement</p>
</div></div>
<div class='status__action-bar'>
<a class="status__action-bar-button icon-button icon-button--with-counter modal-button" href="/interact/105366369827229074?type=reply"><i class="fa fa-reply-all fa-fw"></i>
<span class='icon-button__counter'>1</span>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105366369827229074?type=reblog"><i class="fa fa-retweet fa-fw"></i>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105366369827229074?type=favourite"><i class="fa fa-star fa-fw"></i>
</a></div>
</div>

</div>
<div class='entry h-cite entry-successor'>
<div class='status status-public'>
<div class='status__info'>
<a class="status__relative-time u-url u-uid" rel="noopener noreferrer" href="https://mamot.fr/@ClovisGauzy/105366396337416645"><span class='status__visibility-icon'><i title="Public" class="fa fa-globe"></i></span><time class='time-ago' datetime='2020-12-12T09:00:16Z' title='Dec 12, 2020, 09:00'>Dec 12, 2020, 09:00</time>
</a><data class='dt-published' value='2020-12-12T09:00:16+00:00'></data>
<div class='p-author h-card'>
<a class="status__display-name u-url" rel="noopener noreferrer" href="https://mamot.fr/@ClovisGauzy"><div class='status__avatar'>
<div>
<img alt="" class="u-photo account__avatar" src="https://files.mastodon.social/cache/accounts/avatars/000/085/665/original/7f1ebe11267456c3.png" />
</div>
</div>
<span class='display-name'>
<bdi>
<strong class='display-name__html p-name emojify'>Clov</strong>
</bdi>
 
<span class='display-name__account'>
@ClovisGauzy@mamot.fr

</span>
</span>
</a></div>
</div>
<div class='status__content emojify'><div class='e-content' dir='ltr'>
<p><span class="h-card"><a href="https://mastodon.social/@Weatherboy" class="u-url mention" rel="nofollow noopener noreferrer" target="_blank">@<span>Weatherboy</span></a></span> alors contacte-les, encore une fois si ta source est fiable. <span class="h-card"><a href="https://mamot.fr/@petitevieille" class="u-url mention" rel="nofollow noopener noreferrer" target="_blank">@<span>petitevieille</span></a></span></p>
</div></div>
<div class='status__action-bar'>
<a class="status__action-bar-button icon-button icon-button--with-counter modal-button" href="/interact/105366396399026968?type=reply"><i class="fa fa-reply-all fa-fw"></i>
<span class='icon-button__counter'>0</span>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105366396399026968?type=reblog"><i class="fa fa-retweet fa-fw"></i>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105366396399026968?type=favourite"><i class="fa fa-star fa-fw"></i>
</a></div>
</div>

</div>

<div class='entry h-cite entry-successor'>
<div class='status status-public'>
<div class='status__info'>
<a class="status__relative-time u-url u-uid" rel="noopener noreferrer" href="https://framapiaf.org/@sebsauvage/105366396455616341"><span class='status__visibility-icon'><i title="Public" class="fa fa-globe"></i></span><time class='time-ago' datetime='2020-12-12T09:00:17Z' title='Dec 12, 2020, 09:00'>Dec 12, 2020, 09:00</time>
</a><data class='dt-published' value='2020-12-12T09:00:17+00:00'></data>
<div class='p-author h-card'>
<a class="status__display-name u-url" rel="noopener noreferrer" href="https://framapiaf.org/@sebsauvage"><div class='status__avatar'>
<div>
<img alt="" class="u-photo account__avatar" src="https://files.mastodon.social/accounts/avatars/000/105/996/original/27724ef460179709.png" />
</div>
</div>
<span class='display-name'>
<bdi>
<strong class='display-name__html p-name emojify'>sebsauvage</strong>
</bdi>
 
<span class='display-name__account'>
@sebsauvage@framapiaf.org

</span>
</span>
</a></div>
</div>
<div class='status__content emojify'><div class='e-content' dir='ltr'>
<p><span class="h-card"><a href="https://mastodon.social/@Weatherboy" class="u-url mention" rel="nofollow noopener noreferrer" target="_blank">@<span>Weatherboy</span></a></span><br>J'ai donc retweeté, bien sûr.</p>
</div></div>
<div class='status__action-bar'>
<a class="status__action-bar-button icon-button icon-button--with-counter modal-button" href="/interact/105366396463581751?type=reply"><i class="fa fa-reply-all fa-fw"></i>
<span class='icon-button__counter'>0</span>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105366396463581751?type=reblog"><i class="fa fa-retweet fa-fw"></i>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105366396463581751?type=favourite"><i class="fa fa-star fa-fw"></i>
</a></div>
</div>

</div>

<div class='entry h-cite entry-successor'>
<div class='status status-public'>
<div class='status__info'>
<a class="status__relative-time u-url u-uid" rel="noopener noreferrer" href="https://mamot.fr/@ClovisGauzy/105369028879250796"><span class='status__visibility-icon'><i title="Public" class="fa fa-globe"></i></span><time class='time-ago' datetime='2020-12-12T20:09:45Z' title='Dec 12, 2020, 20:09'>Dec 12, 2020, 20:09</time>
</a><data class='dt-published' value='2020-12-12T20:09:45+00:00'></data>
<div class='p-author h-card'>
<a class="status__display-name u-url" rel="noopener noreferrer" href="https://mamot.fr/@ClovisGauzy"><div class='status__avatar'>
<div>
<img alt="" class="u-photo account__avatar" src="https://files.mastodon.social/cache/accounts/avatars/000/085/665/original/7f1ebe11267456c3.png" />
</div>
</div>
<span class='display-name'>
<bdi>
<strong class='display-name__html p-name emojify'>Clov</strong>
</bdi>
 
<span class='display-name__account'>
@ClovisGauzy@mamot.fr

</span>
</span>
</a></div>
</div>
<div class='status__content emojify'><div class='e-content' dir='ltr'>
<p><span class="h-card"><a href="https://mastodon.social/@Weatherboy" class="u-url mention" rel="nofollow noopener noreferrer" target="_blank">@<span>Weatherboy</span></a></span> par curiosité, le liens dans ton tweet mène à…?</p>
</div></div>
<div class='status__action-bar'>
<a class="status__action-bar-button icon-button icon-button--with-counter modal-button" href="/interact/105369028909596731?type=reply"><i class="fa fa-reply-all fa-fw"></i>
<span class='icon-button__counter'>1</span>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105369028909596731?type=reblog"><i class="fa fa-retweet fa-fw"></i>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105369028909596731?type=favourite"><i class="fa fa-star fa-fw"></i>
</a></div>
</div>

</div>
<div class='entry h-cite entry-successor'>
<div class='status status-public'>
<div class='status__info'>
<a class="status__relative-time u-url u-uid" rel="noopener noreferrer" href="https://mastodon.social/@Weatherboy/105369060410640593"><span class='status__visibility-icon'><i title="Public" class="fa fa-globe"></i></span><time class='time-ago' datetime='2020-12-12T20:17:46Z' title='Dec 12, 2020, 20:17'>Dec 12, 2020, 20:17</time>
</a><data class='dt-published' value='2020-12-12T20:17:46+00:00'></data>
<div class='p-author h-card'>
<a class="status__display-name u-url" rel="noopener noreferrer" href="https://mastodon.social/@Weatherboy"><div class='status__avatar'>
<div>
<img alt="" class="u-photo account__avatar" src="https://files.mastodon.social/accounts/avatars/000/916/374/original/e9eac95537ce7d32.jpeg" />
</div>
</div>
<span class='display-name'>
<bdi>
<strong class='display-name__html p-name emojify'>Weatherboy</strong>
</bdi>
 
<span class='display-name__account'>
@Weatherboy@mastodon.social

</span>
</span>
</a></div>
</div>
<div class='status__content emojify'><div class='e-content' dir='ltr'>
<p><span class="h-card"><a href="https://mamot.fr/@ClovisGauzy" class="u-url mention">@<span>ClovisGauzy</span></a></span></p><p>Le lien était simplement l&apos;image du document des invités du Siècle qui contenait le nom de Viel </p><p>NB : l&apos;adresse est celle de Twitter, et n&apos;a rien de privée </p><p>Le fil complet est sur thread reader app</p><p><a href="https://threadreaderapp.com/thread/1236363757607100416.html" rel="nofollow noopener noreferrer" target="_blank"><span class="invisible">https://</span><span class="ellipsis">threadreaderapp.com/thread/123</span><span class="invisible">6363757607100416.html</span></a></p>
</div></div>
<div data-component="MediaGallery" data-props="{&quot;height&quot;:343,&quot;sensitive&quot;:false,&quot;autoplay&quot;:null,&quot;media&quot;:[{&quot;id&quot;:&quot;105369055462847762&quot;,&quot;type&quot;:&quot;image&quot;,&quot;url&quot;:&quot;https://files.mastodon.social/media_attachments/files/105/369/055/462/847/762/original/5d76c018b282e4c7.png&quot;,&quot;preview_url&quot;:&quot;https://files.mastodon.social/media_attachments/files/105/369/055/462/847/762/small/5d76c018b282e4c7.png&quot;,&quot;remote_url&quot;:null,&quot;preview_remote_url&quot;:null,&quot;text_url&quot;:&quot;https://mastodon.social/media/nz-ItZd7ZUditBoQosg&quot;,&quot;meta&quot;:{&quot;original&quot;:{&quot;width&quot;:905,&quot;height&quot;:1810,&quot;size&quot;:&quot;905x1810&quot;,&quot;aspect&quot;:0.5},&quot;small&quot;:{&quot;width&quot;:283,&quot;height&quot;:566,&quot;size&quot;:&quot;283x566&quot;,&quot;aspect&quot;:0.5}},&quot;description&quot;:null,&quot;blurhash&quot;:&quot;U4RpIB4n~VslxSIo4=%N-W-;?FRP~TIAE3x]&quot;}]}"><div class='attachment-list'>
<div class='attachment-list__icon'>
<i class="fa fa-link"></i>
</div>
<ul class='attachment-list__list'>
<li>
<a href="https://files.mastodon.social/media_attachments/files/105/369/055/462/847/762/original/5d76c018b282e4c7.png">5d76c018b282e4c7.png</a>
</li>
</ul>
</div>

</div><div class='status__action-bar'>
<a class="status__action-bar-button icon-button icon-button--with-counter modal-button" href="/interact/105369060410640593?type=reply"><i class="fa fa-reply-all fa-fw"></i>
<span class='icon-button__counter'>1</span>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105369060410640593?type=reblog"><i class="fa fa-retweet fa-fw"></i>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105369060410640593?type=favourite"><i class="fa fa-star fa-fw"></i>
</a></div>
</div>

</div>
<div class='entry h-cite entry-successor'>
<div class='status status-public'>
<div class='status__info'>
<a class="status__relative-time u-url u-uid" rel="noopener noreferrer" href="https://mamot.fr/@ClovisGauzy/105369110331109427"><span class='status__visibility-icon'><i title="Public" class="fa fa-globe"></i></span><time class='time-ago' datetime='2020-12-12T20:30:28Z' title='Dec 12, 2020, 20:30'>Dec 12, 2020, 20:30</time>
</a><data class='dt-published' value='2020-12-12T20:30:28+00:00'></data>
<div class='p-author h-card'>
<a class="status__display-name u-url" rel="noopener noreferrer" href="https://mamot.fr/@ClovisGauzy"><div class='status__avatar'>
<div>
<img alt="" class="u-photo account__avatar" src="https://files.mastodon.social/cache/accounts/avatars/000/085/665/original/7f1ebe11267456c3.png" />
</div>
</div>
<span class='display-name'>
<bdi>
<strong class='display-name__html p-name emojify'>Clov</strong>
</bdi>
 
<span class='display-name__account'>
@ClovisGauzy@mamot.fr

</span>
</span>
</a></div>
</div>
<div class='status__content emojify'><div class='e-content' dir='ltr'>
<p><span class="h-card"><a href="https://mastodon.social/@Weatherboy" class="u-url mention" rel="nofollow noopener noreferrer" target="_blank">@<span>Weatherboy</span></a></span> Effectivement, le document cité est disponible sur un média en ligne. <br>Et je suppose qu'ils n'ont pas striké les autres messages où tu cites d'autres personnalités ?</p>
</div></div>
<div class='status__action-bar'>
<a class="status__action-bar-button icon-button icon-button--with-counter modal-button" href="/interact/105369110397801946?type=reply"><i class="fa fa-reply-all fa-fw"></i>
<span class='icon-button__counter'>1</span>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105369110397801946?type=reblog"><i class="fa fa-retweet fa-fw"></i>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105369110397801946?type=favourite"><i class="fa fa-star fa-fw"></i>
</a></div>
</div>

</div>
<div class='entry h-cite entry-successor'>
<div class='status status-public'>
<div class='status__info'>
<a class="status__relative-time u-url u-uid" rel="noopener noreferrer" href="https://mastodon.social/@Weatherboy/105369168959639394"><span class='status__visibility-icon'><i title="Public" class="fa fa-globe"></i></span><time class='time-ago' datetime='2020-12-12T20:45:22Z' title='Dec 12, 2020, 20:45'>Dec 12, 2020, 20:45</time>
</a><data class='dt-published' value='2020-12-12T20:45:22+00:00'></data>
<div class='p-author h-card'>
<a class="status__display-name u-url" rel="noopener noreferrer" href="https://mastodon.social/@Weatherboy"><div class='status__avatar'>
<div>
<img alt="" class="u-photo account__avatar" src="https://files.mastodon.social/accounts/avatars/000/916/374/original/e9eac95537ce7d32.jpeg" />
</div>
</div>
<span class='display-name'>
<bdi>
<strong class='display-name__html p-name emojify'>Weatherboy</strong>
</bdi>
 
<span class='display-name__account'>
@Weatherboy@mastodon.social

</span>
</span>
</a></div>
</div>
<div class='status__content emojify'><div class='e-content' dir='ltr'>
<p><span class="h-card"><a href="https://mamot.fr/@ClovisGauzy" class="u-url mention">@<span>ClovisGauzy</span></a></span></p><p>Oui, on m&apos;a envoyé une copie d&apos;écran du fil, c&apos;est incroyable, ils ont viré le tweet 17 sur Damien Viel, et laissé tous les autres !</p><p>C&apos;est tellement gros leur mauvaise fois, ca creve les yeux !</p>
</div></div>
<div class='status__action-bar'>
<a class="status__action-bar-button icon-button icon-button--with-counter modal-button" href="/interact/105369168959639394?type=reply"><i class="fa fa-reply-all fa-fw"></i>
<span class='icon-button__counter'>0</span>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105369168959639394?type=reblog"><i class="fa fa-retweet fa-fw"></i>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105369168959639394?type=favourite"><i class="fa fa-star fa-fw"></i>
</a></div>
</div>

</div>

<div class='entry h-cite p-comment entry-successor'>
<div class='status status-public'>
<div class='status__info'>
<a class="status__relative-time u-url u-uid" rel="noopener noreferrer" href="https://insoumis.social/@DamienCadoux/105366071060399440"><span class='status__visibility-icon'><i title="Public" class="fa fa-globe"></i></span><time class='time-ago' datetime='2020-12-12T07:37:32Z' title='Dec 12, 2020, 07:37'>Dec 12, 2020, 07:37</time>
</a><data class='dt-published' value='2020-12-12T07:37:32+00:00'></data>
<div class='p-author h-card'>
<a class="status__display-name u-url" rel="noopener noreferrer" href="https://insoumis.social/@DamienCadoux"><div class='status__avatar'>
<div>
<img alt="" class="u-photo account__avatar" src="https://files.mastodon.social/cache/accounts/avatars/000/302/230/original/6c2598af8493868d.png" />
</div>
</div>
<span class='display-name'>
<bdi>
<strong class='display-name__html p-name emojify'>Citoyen_D.C.</strong>
</bdi>
 
<span class='display-name__account'>
@DamienCadoux@insoumis.social
<i class="fa fa-lock"></i>
</span>
</span>
</a></div>
</div>
<div class='status__content emojify'><div class='e-content' dir='ltr'>
<p><span class="h-card"><a href="https://mastodon.social/@Weatherboy" class="u-url mention" rel="nofollow noopener noreferrer" target="_blank">@<span>Weatherboy</span></a></span> la question qui me turlupine est la suivante : que leur faut-il de plus pour quitter twitter et rejoindre mastodon? Je les entends tjrs bêler que twitter censure, twitter a un algo favorisant les visages blancs au lieu des visages racisés, twitter espionne, twitter manipule des élections... Il faut être conséquent à un moment donné. Il n'y aurait pas d'autre choix, à la limite mais là franchement, ces gens me fatiguent</p>
</div></div>
<div class='status__action-bar'>
<a class="status__action-bar-button icon-button icon-button--with-counter modal-button" href="/interact/105366071159679760?type=reply"><i class="fa fa-reply-all fa-fw"></i>
<span class='icon-button__counter'>1</span>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105366071159679760?type=reblog"><i class="fa fa-retweet fa-fw"></i>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105366071159679760?type=favourite"><i class="fa fa-star fa-fw"></i>
</a></div>
</div>

</div>
<div class='entry h-cite entry-successor'>
<div class='status status-public'>
<div class='status__info'>
<a class="status__relative-time u-url u-uid" rel="noopener noreferrer" href="https://mastodon.social/@Weatherboy/105366222333428357"><span class='status__visibility-icon'><i title="Public" class="fa fa-globe"></i></span><time class='time-ago' datetime='2020-12-12T08:16:00Z' title='Dec 12, 2020, 08:16'>Dec 12, 2020, 08:16</time>
</a><data class='dt-published' value='2020-12-12T08:16:00+00:00'></data>
<div class='p-author h-card'>
<a class="status__display-name u-url" rel="noopener noreferrer" href="https://mastodon.social/@Weatherboy"><div class='status__avatar'>
<div>
<img alt="" class="u-photo account__avatar" src="https://files.mastodon.social/accounts/avatars/000/916/374/original/e9eac95537ce7d32.jpeg" />
</div>
</div>
<span class='display-name'>
<bdi>
<strong class='display-name__html p-name emojify'>Weatherboy</strong>
</bdi>
 
<span class='display-name__account'>
@Weatherboy@mastodon.social

</span>
</span>
</a></div>
</div>
<div class='status__content emojify'><div class='e-content' dir='ltr'>
<p><span class="h-card"><a href="https://insoumis.social/@DamienCadoux" class="u-url mention">@<span>DamienCadoux</span></a></span></p><p>Le but n&apos;est pas de se retrouver dans un entre soi ici. Mastodon s&apos;adresse pour le moment à des connaisseurs. On est plus dans une phase où il faudrait informer des alternatives, communiquer sur Mastodon. Que d&apos;être ici en permanence. Bref, pour viser large, Twitter est au jour d&apos;aujourd&apos;hui plus efficace</p>
</div></div>
<div class='status__action-bar'>
<a class="status__action-bar-button icon-button icon-button--with-counter modal-button" href="/interact/105366222333428357?type=reply"><i class="fa fa-reply-all fa-fw"></i>
<span class='icon-button__counter'>1+</span>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105366222333428357?type=reblog"><i class="fa fa-retweet fa-fw"></i>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105366222333428357?type=favourite"><i class="fa fa-star fa-fw"></i>
</a></div>
</div>

</div>
<div class='entry h-cite entry-successor'>
<div class='status status-public'>
<div class='status__info'>
<a class="status__relative-time u-url u-uid" rel="noopener noreferrer" href="https://insoumis.social/@DamienCadoux/105366316568737390"><span class='status__visibility-icon'><i title="Public" class="fa fa-globe"></i></span><time class='time-ago' datetime='2020-12-12T08:39:59Z' title='Dec 12, 2020, 08:39'>Dec 12, 2020, 08:39</time>
</a><data class='dt-published' value='2020-12-12T08:39:59+00:00'></data>
<div class='p-author h-card'>
<a class="status__display-name u-url" rel="noopener noreferrer" href="https://insoumis.social/@DamienCadoux"><div class='status__avatar'>
<div>
<img alt="" class="u-photo account__avatar" src="https://files.mastodon.social/cache/accounts/avatars/000/302/230/original/6c2598af8493868d.png" />
</div>
</div>
<span class='display-name'>
<bdi>
<strong class='display-name__html p-name emojify'>Citoyen_D.C.</strong>
</bdi>
 
<span class='display-name__account'>
@DamienCadoux@insoumis.social
<i class="fa fa-lock"></i>
</span>
</span>
</a></div>
</div>
<div class='status__content emojify'><div class='e-content' dir='ltr'>
<p><span class="h-card"><a href="https://mastodon.social/@Weatherboy" class="u-url mention" rel="nofollow noopener noreferrer" target="_blank">@<span>Weatherboy</span></a></span> 1/2 Je comprends le raisonnement mais j'avoue avoir une posture plus radicale sur le sujet en ce moment (cela n'a pas tjrs été le cas et je peux évoluer à l'avenir). Je considère qu'on a réussi à construire des alternatives et qu'on doit collectivement changer de posture sur les GAFAM. Continuez d'utiliser leurs services les renforcent. Il faut du courage pour basculer mais c'est par l'action que l'on change la donne, pas par les atermoiements et les pleurnicheries; ce tps me semble</p>
</div></div>
<div class='status__action-bar'>
<a class="status__action-bar-button icon-button icon-button--with-counter modal-button" href="/interact/105366316641829427?type=reply"><i class="fa fa-reply-all fa-fw"></i>
<span class='icon-button__counter'>1</span>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105366316641829427?type=reblog"><i class="fa fa-retweet fa-fw"></i>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105366316641829427?type=favourite"><i class="fa fa-star fa-fw"></i>
</a></div>
</div>

</div>
<div class='entry h-cite entry-successor'>
<div class='status status-public'>
<div class='status__info'>
<a class="status__relative-time u-url u-uid" rel="noopener noreferrer" href="https://mastodon.social/@Weatherboy/105366400715648459"><span class='status__visibility-icon'><i title="Public" class="fa fa-globe"></i></span><time class='time-ago' datetime='2020-12-12T09:01:22Z' title='Dec 12, 2020, 09:01'>Dec 12, 2020, 09:01</time>
</a><data class='dt-published' value='2020-12-12T09:01:22+00:00'></data>
<div class='p-author h-card'>
<a class="status__display-name u-url" rel="noopener noreferrer" href="https://mastodon.social/@Weatherboy"><div class='status__avatar'>
<div>
<img alt="" class="u-photo account__avatar" src="https://files.mastodon.social/accounts/avatars/000/916/374/original/e9eac95537ce7d32.jpeg" />
</div>
</div>
<span class='display-name'>
<bdi>
<strong class='display-name__html p-name emojify'>Weatherboy</strong>
</bdi>
 
<span class='display-name__account'>
@Weatherboy@mastodon.social

</span>
</span>
</a></div>
</div>
<div class='status__content emojify'><div class='e-content' dir='ltr'>
<p><span class="h-card"><a href="https://insoumis.social/@DamienCadoux" class="u-url mention">@<span>DamienCadoux</span></a></span></p><p>Tu sais au fond je suis d&apos;accord avec toi</p><p>Mastodon est la bonne direction, mais comme beaucoup d&apos;initiative libre, il manque un aspect &quot;user friendly&quot; (les gafas dépensent des milliards dans les études comportementales et rendre leurs produits addictifs), et j&apos;ai peur qu&apos;une alternative aussi fonctionnel soit elle, soit toujours un cran derrière pour attirer les personnes lambdas du quotidien</p>
</div></div>
<div class='status__action-bar'>
<a class="status__action-bar-button icon-button icon-button--with-counter modal-button" href="/interact/105366400715648459?type=reply"><i class="fa fa-reply-all fa-fw"></i>
<span class='icon-button__counter'>1</span>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105366400715648459?type=reblog"><i class="fa fa-retweet fa-fw"></i>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105366400715648459?type=favourite"><i class="fa fa-star fa-fw"></i>
</a></div>
</div>

</div>
<div class='entry h-cite entry-successor'>
<div class='status status-public'>
<div class='status__info'>
<a class="status__relative-time u-url u-uid" rel="noopener noreferrer" href="https://social.epyisageek.net/@herve_02/105367120431865121"><span class='status__visibility-icon'><i title="Public" class="fa fa-globe"></i></span><time class='time-ago' datetime='2020-12-12T12:04:24Z' title='Dec 12, 2020, 12:04'>Dec 12, 2020, 12:04</time>
</a><data class='dt-published' value='2020-12-12T12:04:24+00:00'></data>
<div class='p-author h-card'>
<a class="status__display-name u-url" rel="noopener noreferrer" href="https://social.epyisageek.net/@herve_02"><div class='status__avatar'>
<div>
<img alt="" class="u-photo account__avatar" src="https://files.mastodon.social/accounts/avatars/001/151/717/original/39180a0fd8ab01fc.jpeg" />
</div>
</div>
<span class='display-name'>
<bdi>
<strong class='display-name__html p-name emojify'>herve_02</strong>
</bdi>
 
<span class='display-name__account'>
@herve_02@social.epyisageek.net

</span>
</span>
</a></div>
</div>
<div class='status__content emojify'><div class='e-content' dir='ltr'>
<p><span class="h-card"><a href="https://mastodon.social/@Weatherboy" class="u-url mention" rel="nofollow noopener noreferrer" target="_blank">@<span>Weatherboy</span></a></span> <span class="h-card"><a href="https://insoumis.social/@DamienCadoux" class="u-url mention" rel="nofollow noopener noreferrer" target="_blank">@<span>DamienCadoux</span></a></span> </p><p>le soucis majeur de mastodon c'est le choix du langage et de la bdd qui fait que c'est des hébergements peu répandus, avec une certaine technicité qui fait que peu de gens peuvent l'héberger sur leurs serveurs.</p>
</div></div>
<div class='status__action-bar'>
<a class="status__action-bar-button icon-button icon-button--with-counter modal-button" href="/interact/105367120458709182?type=reply"><i class="fa fa-reply-all fa-fw"></i>
<span class='icon-button__counter'>1+</span>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105367120458709182?type=reblog"><i class="fa fa-retweet fa-fw"></i>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105367120458709182?type=favourite"><i class="fa fa-star fa-fw"></i>
</a></div>
</div>

</div>
<div class='entry h-cite entry-successor'>
<div class='status status-public'>
<div class='status__info'>
<a class="status__relative-time u-url u-uid" rel="noopener noreferrer" href="https://framapiaf.org/@Roland/105367452232967111"><span class='status__visibility-icon'><i title="Public" class="fa fa-globe"></i></span><time class='time-ago' datetime='2020-12-12T13:28:47Z' title='Dec 12, 2020, 13:28'>Dec 12, 2020, 13:28</time>
</a><data class='dt-published' value='2020-12-12T13:28:47+00:00'></data>
<div class='p-author h-card'>
<a class="status__display-name u-url" rel="noopener noreferrer" href="https://framapiaf.org/@Roland"><div class='status__avatar'>
<div>
<img alt="" class="u-photo account__avatar" src="https://files.mastodon.social/cache/accounts/avatars/000/138/986/original/ecf74ba27f42bb94.jpeg" />
</div>
</div>
<span class='display-name'>
<bdi>
<strong class='display-name__html p-name emojify'>🚀 Roland</strong>
</bdi>
 
<span class='display-name__account'>
@Roland@framapiaf.org
<i class="fa fa-lock"></i>
</span>
</span>
</a></div>
</div>
<div class='status__content emojify'><div class='e-content' dir='ltr'>
<p><span class="h-card"><a href="https://social.epyisageek.net/@herve_02" class="u-url mention" rel="nofollow noopener noreferrer" target="_blank">@<span>herve_02</span></a></span> <span class="h-card"><a href="https://mastodon.social/@Weatherboy" class="u-url mention" rel="nofollow noopener noreferrer" target="_blank">@<span>Weatherboy</span></a></span> <span class="h-card"><a href="https://insoumis.social/@DamienCadoux" class="u-url mention" rel="nofollow noopener noreferrer" target="_blank">@<span>DamienCadoux</span></a></span> Tu peux ouvrir un compte sur masto.host qui fait tout pour toi t’as juste à payer un petit pécule et t’es admin.</p><p>Mais l’argument sur «&nbsp;l’effet masse&nbsp;» est fondamental. J’ai vu maintes fois cette discussion dans ma TL et la conclusion est toujours la même : «&nbsp;Dans un réseau social le nombre fait la force&nbsp;»</p>
</div></div>
<div class='status__action-bar'>
<a class="status__action-bar-button icon-button icon-button--with-counter modal-button" href="/interact/105367452249979100?type=reply"><i class="fa fa-reply-all fa-fw"></i>
<span class='icon-button__counter'>1</span>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105367452249979100?type=reblog"><i class="fa fa-retweet fa-fw"></i>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105367452249979100?type=favourite"><i class="fa fa-star fa-fw"></i>
</a></div>
</div>

</div>
<div class='entry h-cite entry-successor'>
<div class='status status-public'>
<div class='status__info'>
<a class="status__relative-time u-url u-uid" rel="noopener noreferrer" href="https://insoumis.social/@DamienCadoux/105367474431714638"><span class='status__visibility-icon'><i title="Public" class="fa fa-globe"></i></span><time class='time-ago' datetime='2020-12-12T13:34:26Z' title='Dec 12, 2020, 13:34'>Dec 12, 2020, 13:34</time>
</a><data class='dt-published' value='2020-12-12T13:34:26+00:00'></data>
<div class='p-author h-card'>
<a class="status__display-name u-url" rel="noopener noreferrer" href="https://insoumis.social/@DamienCadoux"><div class='status__avatar'>
<div>
<img alt="" class="u-photo account__avatar" src="https://files.mastodon.social/cache/accounts/avatars/000/302/230/original/6c2598af8493868d.png" />
</div>
</div>
<span class='display-name'>
<bdi>
<strong class='display-name__html p-name emojify'>Citoyen_D.C.</strong>
</bdi>
 
<span class='display-name__account'>
@DamienCadoux@insoumis.social
<i class="fa fa-lock"></i>
</span>
</span>
</a></div>
</div>
<div class='status__content emojify'><div class='e-content' dir='ltr'>
<p><span class="h-card"><a href="https://framapiaf.org/@Roland" class="u-url mention" rel="nofollow noopener noreferrer" target="_blank">@<span>Roland</span></a></span> <span class="h-card"><a href="https://social.epyisageek.net/@herve_02" class="u-url mention" rel="nofollow noopener noreferrer" target="_blank">@<span>herve_02</span></a></span> <span class="h-card"><a href="https://mastodon.social/@Weatherboy" class="u-url mention" rel="nofollow noopener noreferrer" target="_blank">@<span>Weatherboy</span></a></span> Le nombre de personnes sensibilisées est grand mais j'ai l'impression qu'il manque quelques figures médiatiques qui basculeraient pour que certains osent franchir le pas... C'est pour ça que je fatigue avec certains "pleurnicheurs professionnels"; à un moment donné, il faut se mouiller, quitte à perdre un peu d'aura dans un premier temps. Il y a un premier pas à faire qui est de rester sur Twitter tout en ouvrant un compte Masto, ce n'est pas la mer à boire qd même!</p>
</div></div>
<div class='status__action-bar'>
<a class="status__action-bar-button icon-button icon-button--with-counter modal-button" href="/interact/105367474484207723?type=reply"><i class="fa fa-reply-all fa-fw"></i>
<span class='icon-button__counter'>1</span>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105367474484207723?type=reblog"><i class="fa fa-retweet fa-fw"></i>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105367474484207723?type=favourite"><i class="fa fa-star fa-fw"></i>
</a></div>
</div>

</div>
<div class='entry h-cite entry-successor'>
<div class='status status-public'>
<div class='status__info'>
<a class="status__relative-time u-url u-uid" rel="noopener noreferrer" href="https://framapiaf.org/@Roland/105367495816694993"><span class='status__visibility-icon'><i title="Public" class="fa fa-globe"></i></span><time class='time-ago' datetime='2020-12-12T13:39:52Z' title='Dec 12, 2020, 13:39'>Dec 12, 2020, 13:39</time>
</a><data class='dt-published' value='2020-12-12T13:39:52+00:00'></data>
<div class='p-author h-card'>
<a class="status__display-name u-url" rel="noopener noreferrer" href="https://framapiaf.org/@Roland"><div class='status__avatar'>
<div>
<img alt="" class="u-photo account__avatar" src="https://files.mastodon.social/cache/accounts/avatars/000/138/986/original/ecf74ba27f42bb94.jpeg" />
</div>
</div>
<span class='display-name'>
<bdi>
<strong class='display-name__html p-name emojify'>🚀 Roland</strong>
</bdi>
 
<span class='display-name__account'>
@Roland@framapiaf.org
<i class="fa fa-lock"></i>
</span>
</span>
</a></div>
</div>
<div class='status__content emojify'><div class='e-content' dir='ltr'>
<p><span class="h-card"><a href="https://insoumis.social/@DamienCadoux" class="u-url mention" rel="nofollow noopener noreferrer" target="_blank">@<span>DamienCadoux</span></a></span> <span class="h-card"><a href="https://social.epyisageek.net/@herve_02" class="u-url mention" rel="nofollow noopener noreferrer" target="_blank">@<span>herve_02</span></a></span> <span class="h-card"><a href="https://mastodon.social/@Weatherboy" class="u-url mention" rel="nofollow noopener noreferrer" target="_blank">@<span>Weatherboy</span></a></span> En réalité beaucoup le font déjà. Je veux pas généraliser mais parmi les figures les plus connues du fedi Fr, toutes sont sur Twitter. Parfois avec les mêmes avatars et posts que sur Mastodon c’est assez drôle quand on voit ça comme moi de l’extérieur...</p><p>Mastodon est plus vécu comme un complément ou comme le «&nbsp;bouche-trou&nbsp;» qu’on utilise parce que Twitter est allé trop loin</p>
</div></div>
<div class='status__action-bar'>
<a class="status__action-bar-button icon-button icon-button--with-counter modal-button" href="/interact/105367495837690619?type=reply"><i class="fa fa-reply-all fa-fw"></i>
<span class='icon-button__counter'>1</span>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105367495837690619?type=reblog"><i class="fa fa-retweet fa-fw"></i>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105367495837690619?type=favourite"><i class="fa fa-star fa-fw"></i>
</a></div>
</div>

</div>
<div class='entry h-cite entry-successor'>
<div class='status status-public'>
<div class='status__info'>
<a class="status__relative-time u-url u-uid" rel="noopener noreferrer" href="https://insoumis.social/@DamienCadoux/105367517722376104"><span class='status__visibility-icon'><i title="Public" class="fa fa-globe"></i></span><time class='time-ago' datetime='2020-12-12T13:45:27Z' title='Dec 12, 2020, 13:45'>Dec 12, 2020, 13:45</time>
</a><data class='dt-published' value='2020-12-12T13:45:27+00:00'></data>
<div class='p-author h-card'>
<a class="status__display-name u-url" rel="noopener noreferrer" href="https://insoumis.social/@DamienCadoux"><div class='status__avatar'>
<div>
<img alt="" class="u-photo account__avatar" src="https://files.mastodon.social/cache/accounts/avatars/000/302/230/original/6c2598af8493868d.png" />
</div>
</div>
<span class='display-name'>
<bdi>
<strong class='display-name__html p-name emojify'>Citoyen_D.C.</strong>
</bdi>
 
<span class='display-name__account'>
@DamienCadoux@insoumis.social
<i class="fa fa-lock"></i>
</span>
</span>
</a></div>
</div>
<div class='status__content emojify'><div class='e-content' dir='ltr'>
<p><span class="h-card"><a href="https://framapiaf.org/@Roland" class="u-url mention" rel="nofollow noopener noreferrer" target="_blank">@<span>Roland</span></a></span> <span class="h-card"><a href="https://social.epyisageek.net/@herve_02" class="u-url mention" rel="nofollow noopener noreferrer" target="_blank">@<span>herve_02</span></a></span> <span class="h-card"><a href="https://mastodon.social/@Weatherboy" class="u-url mention" rel="nofollow noopener noreferrer" target="_blank">@<span>Weatherboy</span></a></span> je suis d'accord qu'il y en a bcp mais je ne suis pas certain que ce soit généralisé. Pour ma part, je remarque que beaucoup de youtubeurs vert/rouge par exemple passent leur temps à démolir les GAFAM mais sont totalement addicts à leur notoriété (et pour le cas YT à leurs revenus)... je trouve ces comportements assez désolants... J'attends la première initiative de rému Peertube en monnaie libre par exemple, ça serait chouette de donner à voir un autre modèle</p>
</div></div>
<div class='status__action-bar'>
<a class="status__action-bar-button icon-button icon-button--with-counter modal-button" href="/interact/105367517775067369?type=reply"><i class="fa fa-reply-all fa-fw"></i>
<span class='icon-button__counter'>1</span>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105367517775067369?type=reblog"><i class="fa fa-retweet fa-fw"></i>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105367517775067369?type=favourite"><i class="fa fa-star fa-fw"></i>
</a></div>
</div>

</div>
<div class='entry h-cite entry-successor'>
<div class='status status-public'>
<div class='status__info'>
<a class="status__relative-time u-url u-uid" rel="noopener noreferrer" href="https://mastodon.social/@Weatherboy/105367794371935537"><span class='status__visibility-icon'><i title="Public" class="fa fa-globe"></i></span><time class='time-ago' datetime='2020-12-12T14:55:48Z' title='Dec 12, 2020, 14:55'>Dec 12, 2020, 14:55</time>
</a><data class='dt-published' value='2020-12-12T14:55:48+00:00'></data>
<div class='p-author h-card'>
<a class="status__display-name u-url" rel="noopener noreferrer" href="https://mastodon.social/@Weatherboy"><div class='status__avatar'>
<div>
<img alt="" class="u-photo account__avatar" src="https://files.mastodon.social/accounts/avatars/000/916/374/original/e9eac95537ce7d32.jpeg" />
</div>
</div>
<span class='display-name'>
<bdi>
<strong class='display-name__html p-name emojify'>Weatherboy</strong>
</bdi>
 
<span class='display-name__account'>
@Weatherboy@mastodon.social

</span>
</span>
</a></div>
</div>
<div class='status__content emojify'><div class='e-content' dir='ltr'>
<p><span class="h-card"><a href="https://insoumis.social/@DamienCadoux" class="u-url mention">@<span>DamienCadoux</span></a></span> <span class="h-card"><a href="https://framapiaf.org/@Roland" class="u-url mention">@<span>Roland</span></a></span> <span class="h-card"><a href="https://social.epyisageek.net/@herve_02" class="u-url mention">@<span>herve_02</span></a></span></p><p>Merci à vous deux pour cet échange sur Mastodon, le premier de fond ici 🙂<br />Je remarque d&apos;ailleurs que la limite de caractères y est plus large, ce qui permet de développer avec moins d&apos;ambiguïté, et aussi qu&apos;on a beaucoup moins de trolls.<br />Un autre point sur la &quot;bascule&quot; est que toutes les personnalités médiatiques/politique/journalites/meda sont sur Twitter, même un Acrimed ou un Arrêt sur Images pourtant critique..</p>
</div></div>
<div class='status__action-bar'>
<a class="status__action-bar-button icon-button icon-button--with-counter modal-button" href="/interact/105367794371935537?type=reply"><i class="fa fa-reply-all fa-fw"></i>
<span class='icon-button__counter'>0</span>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105367794371935537?type=reblog"><i class="fa fa-retweet fa-fw"></i>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105367794371935537?type=favourite"><i class="fa fa-star fa-fw"></i>
</a></div>
</div>

</div>

<div class='entry h-cite entry-successor'>
<div class='status status-unlisted'>
<div class='status__info'>
<a class="status__relative-time u-url u-uid" rel="noopener noreferrer" href="https://mamot.fr/@Christopheherbet/105367782521411376"><span class='status__visibility-icon'><i title="Unlisted" class="fa fa-unlock"></i></span><time class='time-ago' datetime='2020-12-12T14:52:47Z' title='Dec 12, 2020, 14:52'>Dec 12, 2020, 14:52</time>
</a><data class='dt-published' value='2020-12-12T14:52:47+00:00'></data>
<div class='p-author h-card'>
<a class="status__display-name u-url" rel="noopener noreferrer" href="https://mamot.fr/@Christopheherbet"><div class='status__avatar'>
<div>
<img alt="" class="u-photo account__avatar" src="https://files.mastodon.social/accounts/avatars/000/798/614/original/2ed17ba2ac7deeb1.jpeg" />
</div>
</div>
<span class='display-name'>
<bdi>
<strong class='display-name__html p-name emojify'>Christophe Herbet</strong>
</bdi>
 
<span class='display-name__account'>
@Christopheherbet@mamot.fr

</span>
</span>
</a></div>
</div>
<div class='status__content emojify'><div class='e-content' dir='ltr'>
<p><span class="h-card"><a href="https://social.epyisageek.net/@herve_02" class="u-url mention" rel="nofollow noopener noreferrer" target="_blank">@<span>herve_02</span></a></span> <span class="h-card"><a href="https://mastodon.social/@Weatherboy" class="u-url mention" rel="nofollow noopener noreferrer" target="_blank">@<span>Weatherboy</span></a></span> <span class="h-card"><a href="https://insoumis.social/@DamienCadoux" class="u-url mention" rel="nofollow noopener noreferrer" target="_blank">@<span>DamienCadoux</span></a></span> </p><p>bien entendu l'install d'un serveur n'est pas à la main de tout le monde, cependant pour un technicien cest relativement simple...au pire si le mec veut pas s'emmerder il peu toujours  se monter un yunohost avec l'app masto par exemple</p>
</div></div>
<div class='status__action-bar'>
<a class="status__action-bar-button icon-button icon-button--with-counter modal-button" href="/interact/105367782614748288?type=reply"><i class="fa fa-reply-all fa-fw"></i>
<span class='icon-button__counter'>1</span>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105367782614748288?type=reblog"><i class="fa fa-retweet fa-fw"></i>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105367782614748288?type=favourite"><i class="fa fa-star fa-fw"></i>
</a></div>
</div>

</div>
<div class='entry h-cite entry-successor'>
<div class='status status-unlisted'>
<div class='status__info'>
<a class="status__relative-time u-url u-uid" rel="noopener noreferrer" href="https://social.epyisageek.net/@herve_02/105368422856218594"><span class='status__visibility-icon'><i title="Unlisted" class="fa fa-unlock"></i></span><time class='time-ago' datetime='2020-12-12T17:35:38Z' title='Dec 12, 2020, 17:35'>Dec 12, 2020, 17:35</time>
</a><data class='dt-published' value='2020-12-12T17:35:38+00:00'></data>
<div class='p-author h-card'>
<a class="status__display-name u-url" rel="noopener noreferrer" href="https://social.epyisageek.net/@herve_02"><div class='status__avatar'>
<div>
<img alt="" class="u-photo account__avatar" src="https://files.mastodon.social/accounts/avatars/001/151/717/original/39180a0fd8ab01fc.jpeg" />
</div>
</div>
<span class='display-name'>
<bdi>
<strong class='display-name__html p-name emojify'>herve_02</strong>
</bdi>
 
<span class='display-name__account'>
@herve_02@social.epyisageek.net

</span>
</span>
</a></div>
</div>
<div class='status__content emojify'><div class='e-content' dir='ltr'>
<p><span class="h-card"><a href="https://mamot.fr/@Christopheherbet" class="u-url mention" rel="nofollow noopener noreferrer" target="_blank">@<span>Christopheherbet</span></a></span> <span class="h-card"><a href="https://mastodon.social/@Weatherboy" class="u-url mention" rel="nofollow noopener noreferrer" target="_blank">@<span>Weatherboy</span></a></span> <span class="h-card"><a href="https://insoumis.social/@DamienCadoux" class="u-url mention" rel="nofollow noopener noreferrer" target="_blank">@<span>DamienCadoux</span></a></span> </p><p>bien entendu installer un serveur c'est pas compliqué. Mais, par exemple, je vais pas l'installer sur mon serveur parce que c'est une techno que je ne maîtrise pas et j'installe pas de truc que je ne maîtrise pas.</p><p>Et ça semble pas super bien foutu comme truc. L'admin de l'instance ou je suis semble en chier un peu.</p>
</div></div>
<div class='status__action-bar'>
<a class="status__action-bar-button icon-button icon-button--with-counter modal-button" href="/interact/105368422894821951?type=reply"><i class="fa fa-reply-all fa-fw"></i>
<span class='icon-button__counter'>1</span>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105368422894821951?type=reblog"><i class="fa fa-retweet fa-fw"></i>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105368422894821951?type=favourite"><i class="fa fa-star fa-fw"></i>
</a></div>
</div>

</div>
<div class='entry h-cite entry-successor'>
<div class='status status-unlisted'>
<div class='status__info'>
<a class="status__relative-time u-url u-uid" rel="noopener noreferrer" href="https://mamot.fr/@Christopheherbet/105369655423375908"><span class='status__visibility-icon'><i title="Unlisted" class="fa fa-unlock"></i></span><time class='time-ago' datetime='2020-12-12T22:49:05Z' title='Dec 12, 2020, 22:49'>Dec 12, 2020, 22:49</time>
</a><data class='dt-published' value='2020-12-12T22:49:05+00:00'></data>
<div class='p-author h-card'>
<a class="status__display-name u-url" rel="noopener noreferrer" href="https://mamot.fr/@Christopheherbet"><div class='status__avatar'>
<div>
<img alt="" class="u-photo account__avatar" src="https://files.mastodon.social/accounts/avatars/000/798/614/original/2ed17ba2ac7deeb1.jpeg" />
</div>
</div>
<span class='display-name'>
<bdi>
<strong class='display-name__html p-name emojify'>Christophe Herbet</strong>
</bdi>
 
<span class='display-name__account'>
@Christopheherbet@mamot.fr

</span>
</span>
</a></div>
</div>
<div class='status__content emojify'><div class='e-content' dir='ltr'>
<p><span class="h-card"><a href="https://social.epyisageek.net/@herve_02" class="u-url mention" rel="nofollow noopener noreferrer" target="_blank">@<span>herve_02</span></a></span> <span class="h-card"><a href="https://mastodon.social/@Weatherboy" class="u-url mention" rel="nofollow noopener noreferrer" target="_blank">@<span>Weatherboy</span></a></span> <span class="h-card"><a href="https://insoumis.social/@DamienCadoux" class="u-url mention" rel="nofollow noopener noreferrer" target="_blank">@<span>DamienCadoux</span></a></span> </p><p>HTML + Javascript + Ruby on Rails + Nodejs + PostgreSQL +(nginx ou apache) + SMTP...</p><p> je ne vois pas de choses compliquées...<br>en plus la doc de masto elle n'est pas faite pour les chiens</p>
</div></div>
<div class='status__action-bar'>
<a class="status__action-bar-button icon-button icon-button--with-counter modal-button" href="/interact/105369655644779332?type=reply"><i class="fa fa-reply-all fa-fw"></i>
<span class='icon-button__counter'>1</span>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105369655644779332?type=reblog"><i class="fa fa-retweet fa-fw"></i>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105369655644779332?type=favourite"><i class="fa fa-star fa-fw"></i>
</a></div>
</div>

</div>
<div class='entry h-cite entry-successor'>
<div class='status status-unlisted'>
<div class='status__info'>
<a class="status__relative-time u-url u-uid" rel="noopener noreferrer" href="https://social.epyisageek.net/@herve_02/105369664789848631"><span class='status__visibility-icon'><i title="Unlisted" class="fa fa-unlock"></i></span><time class='time-ago' datetime='2020-12-12T22:51:28Z' title='Dec 12, 2020, 22:51'>Dec 12, 2020, 22:51</time>
</a><data class='dt-published' value='2020-12-12T22:51:28+00:00'></data>
<div class='p-author h-card'>
<a class="status__display-name u-url" rel="noopener noreferrer" href="https://social.epyisageek.net/@herve_02"><div class='status__avatar'>
<div>
<img alt="" class="u-photo account__avatar" src="https://files.mastodon.social/accounts/avatars/001/151/717/original/39180a0fd8ab01fc.jpeg" />
</div>
</div>
<span class='display-name'>
<bdi>
<strong class='display-name__html p-name emojify'>herve_02</strong>
</bdi>
 
<span class='display-name__account'>
@herve_02@social.epyisageek.net

</span>
</span>
</a></div>
</div>
<div class='status__content emojify'><div class='e-content' dir='ltr'>
<p><span class="h-card"><a href="https://mamot.fr/@Christopheherbet" class="u-url mention" rel="nofollow noopener noreferrer" target="_blank">@<span>Christopheherbet</span></a></span> <span class="h-card"><a href="https://mastodon.social/@Weatherboy" class="u-url mention" rel="nofollow noopener noreferrer" target="_blank">@<span>Weatherboy</span></a></span> <span class="h-card"><a href="https://insoumis.social/@DamienCadoux" class="u-url mention" rel="nofollow noopener noreferrer" target="_blank">@<span>DamienCadoux</span></a></span> </p><p>ruby on rails - le truc hyper répandu - nodejs no comment + postresql...</p><p>le truc classique de l'hébergement. d'ailleurs c'est des techno gravé dans le silicium tellement c'est courant.</p><p>pas de choses compliquées ? marrant t'est sur mamot et pas sur ton serveur. à cause des chiens ?</p>
</div></div>
<div class='status__action-bar'>
<a class="status__action-bar-button icon-button icon-button--with-counter modal-button" href="/interact/105369664818411624?type=reply"><i class="fa fa-reply-all fa-fw"></i>
<span class='icon-button__counter'>1</span>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105369664818411624?type=reblog"><i class="fa fa-retweet fa-fw"></i>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105369664818411624?type=favourite"><i class="fa fa-star fa-fw"></i>
</a></div>
</div>

</div>
<div class='entry h-cite entry-successor'>
<div class='status status-unlisted'>
<div class='status__info'>
<a class="status__relative-time u-url u-uid" rel="noopener noreferrer" href="https://mamot.fr/@Christopheherbet/105369722978011905"><span class='status__visibility-icon'><i title="Unlisted" class="fa fa-unlock"></i></span><time class='time-ago' datetime='2020-12-12T23:06:16Z' title='Dec 12, 2020, 23:06'>Dec 12, 2020, 23:06</time>
</a><data class='dt-published' value='2020-12-12T23:06:16+00:00'></data>
<div class='p-author h-card'>
<a class="status__display-name u-url" rel="noopener noreferrer" href="https://mamot.fr/@Christopheherbet"><div class='status__avatar'>
<div>
<img alt="" class="u-photo account__avatar" src="https://files.mastodon.social/accounts/avatars/000/798/614/original/2ed17ba2ac7deeb1.jpeg" />
</div>
</div>
<span class='display-name'>
<bdi>
<strong class='display-name__html p-name emojify'>Christophe Herbet</strong>
</bdi>
 
<span class='display-name__account'>
@Christopheherbet@mamot.fr

</span>
</span>
</a></div>
</div>
<div class='status__content emojify'><div class='e-content' dir='ltr'>
<p><span class="h-card"><a href="https://social.epyisageek.net/@herve_02" class="u-url mention" rel="nofollow noopener noreferrer" target="_blank">@<span>herve_02</span></a></span> <span class="h-card"><a href="https://mastodon.social/@Weatherboy" class="u-url mention" rel="nofollow noopener noreferrer" target="_blank">@<span>Weatherboy</span></a></span> <span class="h-card"><a href="https://insoumis.social/@DamienCadoux" class="u-url mention" rel="nofollow noopener noreferrer" target="_blank">@<span>DamienCadoux</span></a></span> </p><p>je n''ai pas installer d'instance tout simplement parceque mes users ne l'utiliseront pas de même qu'ils n’utilisent pas le petit oiseau bleu</p>
</div></div>
<div class='status__action-bar'>
<a class="status__action-bar-button icon-button icon-button--with-counter modal-button" href="/interact/105369723093759389?type=reply"><i class="fa fa-reply-all fa-fw"></i>
<span class='icon-button__counter'>1</span>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105369723093759389?type=reblog"><i class="fa fa-retweet fa-fw"></i>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105369723093759389?type=favourite"><i class="fa fa-star fa-fw"></i>
</a></div>
</div>

</div>
<div class='entry h-cite entry-successor'>
<div class='status status-unlisted'>
<div class='status__info'>
<a class="status__relative-time u-url u-uid" rel="noopener noreferrer" href="https://social.epyisageek.net/@herve_02/105369734654138530"><span class='status__visibility-icon'><i title="Unlisted" class="fa fa-unlock"></i></span><time class='time-ago' datetime='2020-12-12T23:09:14Z' title='Dec 12, 2020, 23:09'>Dec 12, 2020, 23:09</time>
</a><data class='dt-published' value='2020-12-12T23:09:14+00:00'></data>
<div class='p-author h-card'>
<a class="status__display-name u-url" rel="noopener noreferrer" href="https://social.epyisageek.net/@herve_02"><div class='status__avatar'>
<div>
<img alt="" class="u-photo account__avatar" src="https://files.mastodon.social/accounts/avatars/001/151/717/original/39180a0fd8ab01fc.jpeg" />
</div>
</div>
<span class='display-name'>
<bdi>
<strong class='display-name__html p-name emojify'>herve_02</strong>
</bdi>
 
<span class='display-name__account'>
@herve_02@social.epyisageek.net

</span>
</span>
</a></div>
</div>
<div class='status__content emojify'><div class='e-content' dir='ltr'>
<p><span class="h-card"><a href="https://mamot.fr/@Christopheherbet" class="u-url mention" rel="nofollow noopener noreferrer" target="_blank">@<span>Christopheherbet</span></a></span> <span class="h-card"><a href="https://mastodon.social/@Weatherboy" class="u-url mention" rel="nofollow noopener noreferrer" target="_blank">@<span>Weatherboy</span></a></span> <span class="h-card"><a href="https://insoumis.social/@DamienCadoux" class="u-url mention" rel="nofollow noopener noreferrer" target="_blank">@<span>DamienCadoux</span></a></span> </p><p>mais une instance c'est d'abord pour soi. c'est ça le logiciel libre, pour soi.</p><p>dire que c'est facile à faire en étant hébergé chez un autre, c'est super facile.</p>
</div></div>
<div class='status__action-bar'>
<a class="status__action-bar-button icon-button icon-button--with-counter modal-button" href="/interact/105369734690910106?type=reply"><i class="fa fa-reply-all fa-fw"></i>
<span class='icon-button__counter'>1</span>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105369734690910106?type=reblog"><i class="fa fa-retweet fa-fw"></i>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105369734690910106?type=favourite"><i class="fa fa-star fa-fw"></i>
</a></div>
</div>

</div>
<div class='entry h-cite entry-successor'>
<div class='status status-unlisted'>
<div class='status__info'>
<a class="status__relative-time u-url u-uid" rel="noopener noreferrer" href="https://mamot.fr/@Christopheherbet/105369746818081607"><span class='status__visibility-icon'><i title="Unlisted" class="fa fa-unlock"></i></span><time class='time-ago' datetime='2020-12-12T23:12:20Z' title='Dec 12, 2020, 23:12'>Dec 12, 2020, 23:12</time>
</a><data class='dt-published' value='2020-12-12T23:12:20+00:00'></data>
<div class='p-author h-card'>
<a class="status__display-name u-url" rel="noopener noreferrer" href="https://mamot.fr/@Christopheherbet"><div class='status__avatar'>
<div>
<img alt="" class="u-photo account__avatar" src="https://files.mastodon.social/accounts/avatars/000/798/614/original/2ed17ba2ac7deeb1.jpeg" />
</div>
</div>
<span class='display-name'>
<bdi>
<strong class='display-name__html p-name emojify'>Christophe Herbet</strong>
</bdi>
 
<span class='display-name__account'>
@Christopheherbet@mamot.fr

</span>
</span>
</a></div>
</div>
<div class='status__content emojify'><div class='e-content' dir='ltr'>
<p><span class="h-card"><a href="https://social.epyisageek.net/@herve_02" class="u-url mention" rel="nofollow noopener noreferrer" target="_blank">@<span>herve_02</span></a></span> <span class="h-card"><a href="https://mastodon.social/@Weatherboy" class="u-url mention" rel="nofollow noopener noreferrer" target="_blank">@<span>Weatherboy</span></a></span> <span class="h-card"><a href="https://insoumis.social/@DamienCadoux" class="u-url mention" rel="nofollow noopener noreferrer" target="_blank">@<span>DamienCadoux</span></a></span> </p><p>c'est ton avis que je ne partage pas</p>
</div></div>
<div class='status__action-bar'>
<a class="status__action-bar-button icon-button icon-button--with-counter modal-button" href="/interact/105369746865932781?type=reply"><i class="fa fa-reply-all fa-fw"></i>
<span class='icon-button__counter'>0</span>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105369746865932781?type=reblog"><i class="fa fa-retweet fa-fw"></i>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105369746865932781?type=favourite"><i class="fa fa-star fa-fw"></i>
</a></div>
</div>

</div>

<div class='entry h-cite entry-successor'>
<div class='status status-public'>
<div class='status__info'>
<a class="status__relative-time u-url u-uid" rel="noopener noreferrer" href="https://insoumis.social/@DamienCadoux/105366326987727161"><span class='status__visibility-icon'><i title="Public" class="fa fa-globe"></i></span><time class='time-ago' datetime='2020-12-12T08:42:38Z' title='Dec 12, 2020, 08:42'>Dec 12, 2020, 08:42</time>
</a><data class='dt-published' value='2020-12-12T08:42:38+00:00'></data>
<div class='p-author h-card'>
<a class="status__display-name u-url" rel="noopener noreferrer" href="https://insoumis.social/@DamienCadoux"><div class='status__avatar'>
<div>
<img alt="" class="u-photo account__avatar" src="https://files.mastodon.social/cache/accounts/avatars/000/302/230/original/6c2598af8493868d.png" />
</div>
</div>
<span class='display-name'>
<bdi>
<strong class='display-name__html p-name emojify'>Citoyen_D.C.</strong>
</bdi>
 
<span class='display-name__account'>
@DamienCadoux@insoumis.social
<i class="fa fa-lock"></i>
</span>
</span>
</a></div>
</div>
<div class='status__content emojify'><div class='e-content' dir='ltr'>
<p><span class="h-card"><a href="https://mastodon.social/@Weatherboy" class="u-url mention" rel="nofollow noopener noreferrer" target="_blank">@<span>Weatherboy</span></a></span> 2/2 révolu. Nous pouvons avoir la même posture les banques et la monnaie (La Nef/Monnaie libre), sur le commerce (supprimé Amazon pour d'autres plateformes ou les commerçants locaux)... On voit bien que ces géants sont trop puissants; le seul moyen c'est de sortir de leur emprise, de leur couper l'herbe sous le pied. Retirons tous notre argent des banques systémiques, leur pouvoir de domination et de nuisance tombent instantanément !</p>
</div></div>
<div class='status__action-bar'>
<a class="status__action-bar-button icon-button icon-button--with-counter modal-button" href="/interact/105366327045294098?type=reply"><i class="fa fa-reply-all fa-fw"></i>
<span class='icon-button__counter'>1</span>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105366327045294098?type=reblog"><i class="fa fa-retweet fa-fw"></i>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105366327045294098?type=favourite"><i class="fa fa-star fa-fw"></i>
</a></div>
</div>

</div>
<div class='entry h-cite entry-successor'>
<div class='status status-public'>
<div class='status__info'>
<a class="status__relative-time u-url u-uid" rel="noopener noreferrer" href="https://mastodon.social/@Weatherboy/105366455401465351"><span class='status__visibility-icon'><i title="Public" class="fa fa-globe"></i></span><time class='time-ago' datetime='2020-12-12T09:15:17Z' title='Dec 12, 2020, 09:15'>Dec 12, 2020, 09:15</time>
</a><data class='dt-published' value='2020-12-12T09:15:17+00:00'></data>
<div class='p-author h-card'>
<a class="status__display-name u-url" rel="noopener noreferrer" href="https://mastodon.social/@Weatherboy"><div class='status__avatar'>
<div>
<img alt="" class="u-photo account__avatar" src="https://files.mastodon.social/accounts/avatars/000/916/374/original/e9eac95537ce7d32.jpeg" />
</div>
</div>
<span class='display-name'>
<bdi>
<strong class='display-name__html p-name emojify'>Weatherboy</strong>
</bdi>
 
<span class='display-name__account'>
@Weatherboy@mastodon.social

</span>
</span>
</a></div>
</div>
<div class='status__content emojify'><div class='e-content' dir='ltr'>
<p><span class="h-card"><a href="https://insoumis.social/@DamienCadoux" class="u-url mention">@<span>DamienCadoux</span></a></span></p><p>Il faut bien voir la différence : sur la monnaie oui, ça peut prendre, et des initiatives locales fonctionnent déjà (j&apos;ai vu récemment au Brésil).<br />Mais les gafas ne sont pas juste un moyen fonctionnel, ils ont entre les mains une force de propagande, des études sur l&apos;addiction, sur lesquelles on sera toujours derrière. À moins de retourner ça contre eux, personne n&apos;a le temps de développer une alternative aussi poussée à mon avis</p>
</div></div>
<div class='status__action-bar'>
<a class="status__action-bar-button icon-button icon-button--with-counter modal-button" href="/interact/105366455401465351?type=reply"><i class="fa fa-reply-all fa-fw"></i>
<span class='icon-button__counter'>1</span>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105366455401465351?type=reblog"><i class="fa fa-retweet fa-fw"></i>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105366455401465351?type=favourite"><i class="fa fa-star fa-fw"></i>
</a></div>
</div>

</div>
<div class='entry h-cite entry-successor'>
<div class='status status-public'>
<div class='status__info'>
<a class="status__relative-time u-url u-uid" rel="noopener noreferrer" href="https://social.epyisageek.net/@herve_02/105367132472403654"><span class='status__visibility-icon'><i title="Public" class="fa fa-globe"></i></span><time class='time-ago' datetime='2020-12-12T12:07:28Z' title='Dec 12, 2020, 12:07'>Dec 12, 2020, 12:07</time>
</a><data class='dt-published' value='2020-12-12T12:07:28+00:00'></data>
<div class='p-author h-card'>
<a class="status__display-name u-url" rel="noopener noreferrer" href="https://social.epyisageek.net/@herve_02"><div class='status__avatar'>
<div>
<img alt="" class="u-photo account__avatar" src="https://files.mastodon.social/accounts/avatars/001/151/717/original/39180a0fd8ab01fc.jpeg" />
</div>
</div>
<span class='display-name'>
<bdi>
<strong class='display-name__html p-name emojify'>herve_02</strong>
</bdi>
 
<span class='display-name__account'>
@herve_02@social.epyisageek.net

</span>
</span>
</a></div>
</div>
<div class='status__content emojify'><div class='e-content' dir='ltr'>
<p><span class="h-card"><a href="https://mastodon.social/@Weatherboy" class="u-url mention" rel="nofollow noopener noreferrer" target="_blank">@<span>Weatherboy</span></a></span> <span class="h-card"><a href="https://insoumis.social/@DamienCadoux" class="u-url mention" rel="nofollow noopener noreferrer" target="_blank">@<span>DamienCadoux</span></a></span> </p><p>Je ne crois pas à ce discours cela ne marche pas parce que c'est pas aussi poussé. C'est une excuse qui ne vaut que ce qu'elle veut.<br>Celui qui veut s'en passer peut s'en passer. Alors oui il n'a pas les mêmes fonctionnalité. Mais peut de gens ont une porche ou une ferrari et se contente d'une voiture de ville classique....<br>on peut le faire idem avec les marques de vélos.<br>De mon point de vue ce sont juste des excuses pour ne pas adopter et sortir de sa zone de confort.</p>
</div></div>
<div class='status__action-bar'>
<a class="status__action-bar-button icon-button icon-button--with-counter modal-button" href="/interact/105367132540140646?type=reply"><i class="fa fa-reply-all fa-fw"></i>
<span class='icon-button__counter'>1</span>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105367132540140646?type=reblog"><i class="fa fa-retweet fa-fw"></i>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105367132540140646?type=favourite"><i class="fa fa-star fa-fw"></i>
</a></div>
</div>

</div>
<div class='entry h-cite entry-successor'>
<div class='status status-public'>
<div class='status__info'>
<a class="status__relative-time u-url u-uid" rel="noopener noreferrer" href="https://mastodon.social/@Weatherboy/105367177864695096"><span class='status__visibility-icon'><i title="Public" class="fa fa-globe"></i></span><time class='time-ago' datetime='2020-12-12T12:19:01Z' title='Dec 12, 2020, 12:19'>Dec 12, 2020, 12:19</time>
</a><data class='dt-published' value='2020-12-12T12:19:01+00:00'></data>
<div class='p-author h-card'>
<a class="status__display-name u-url" rel="noopener noreferrer" href="https://mastodon.social/@Weatherboy"><div class='status__avatar'>
<div>
<img alt="" class="u-photo account__avatar" src="https://files.mastodon.social/accounts/avatars/000/916/374/original/e9eac95537ce7d32.jpeg" />
</div>
</div>
<span class='display-name'>
<bdi>
<strong class='display-name__html p-name emojify'>Weatherboy</strong>
</bdi>
 
<span class='display-name__account'>
@Weatherboy@mastodon.social

</span>
</span>
</a></div>
</div>
<div class='status__content emojify'><div class='e-content' dir='ltr'>
<p><span class="h-card"><a href="https://social.epyisageek.net/@herve_02" class="u-url mention">@<span>herve_02</span></a></span> <span class="h-card"><a href="https://insoumis.social/@DamienCadoux" class="u-url mention">@<span>DamienCadoux</span></a></span></p><p>Je pense qu&apos;on se comprend pas,je t&apos;invite à regarder ça <br /><a href="https://youtu.be/euqCkQJelB4" rel="nofollow noopener noreferrer" target="_blank"><span class="invisible">https://</span><span class="">youtu.be/euqCkQJelB4</span><span class="invisible"></span></a></p><p>Les gens qui pensent qu&apos;une alternative à Twitter est juste une question technique, non aucune du degré de développement qu&apos;une telle appli nécessite, en particulier au niveau des sciences cognitives. C&apos;est pas une question &quot;confort&quot;, parce que quoi que je/on fasse moi/ceux qui en ait conscience, des millions resteront la bas piègés par ces mécanismes.<br />Et ce qui m&apos;intéresse c&apos;est</p>
</div></div>
<div data-component="Card" data-props="{&quot;sensitive&quot;:false,&quot;maxDescription&quot;:160,&quot;card&quot;:{&quot;url&quot;:&quot;https://youtu.be/euqCkQJelB4&quot;,&quot;title&quot;:&quot;Comment Twitter vous rend accro | Dopamine | ARTE&quot;,&quot;description&quot;:&quot;Auf YouTube findest du großartige Videos und erstklassige Musik. Außerdem kannst du eigene Inhalte hochladen und mit Freunden oder mit der ganzen Welt teilen.&quot;,&quot;type&quot;:&quot;video&quot;,&quot;author_name&quot;:&quot;ARTE&quot;,&quot;author_url&quot;:&quot;https://www.youtube.com/user/ARTEplus7&quot;,&quot;provider_name&quot;:&quot;YouTube&quot;,&quot;provider_url&quot;:&quot;https://www.youtube.com/&quot;,&quot;html&quot;:&quot;&lt;iframe width=\&quot;480\&quot; height=\&quot;270\&quot; src=\&quot;https://www.youtube.com/embed/euqCkQJelB4?feature=oembed\&quot; frameborder=\&quot;0\&quot; allowfullscreen=\&quot;\&quot;&gt;&lt;/iframe&gt;&quot;,&quot;width&quot;:480,&quot;height&quot;:270,&quot;image&quot;:&quot;https://files.mastodon.social/cache/preview_cards/images/013/291/241/original/2aeb412b13ca077a.jpg&quot;,&quot;embed_url&quot;:&quot;&quot;,&quot;blurhash&quot;:&quot;UME2%qw[4=RQ=;oJI^WW0LNe%Lt6FiR+w?oJ&quot;}}"></div>
<div class='status__action-bar'>
<a class="status__action-bar-button icon-button icon-button--with-counter modal-button" href="/interact/105367177864695096?type=reply"><i class="fa fa-reply-all fa-fw"></i>
<span class='icon-button__counter'>1+</span>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105367177864695096?type=reblog"><i class="fa fa-retweet fa-fw"></i>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105367177864695096?type=favourite"><i class="fa fa-star fa-fw"></i>
</a></div>
</div>

</div>
<div class='entry h-cite entry-successor'>
<div class='status status-public'>
<div class='status__info'>
<a class="status__relative-time u-url u-uid" rel="noopener noreferrer" href="https://mastodon.social/@Weatherboy/105367181963733701"><span class='status__visibility-icon'><i title="Public" class="fa fa-globe"></i></span><time class='time-ago' datetime='2020-12-12T12:20:03Z' title='Dec 12, 2020, 12:20'>Dec 12, 2020, 12:20</time>
</a><data class='dt-published' value='2020-12-12T12:20:03+00:00'></data>
<div class='p-author h-card'>
<a class="status__display-name u-url" rel="noopener noreferrer" href="https://mastodon.social/@Weatherboy"><div class='status__avatar'>
<div>
<img alt="" class="u-photo account__avatar" src="https://files.mastodon.social/accounts/avatars/000/916/374/original/e9eac95537ce7d32.jpeg" />
</div>
</div>
<span class='display-name'>
<bdi>
<strong class='display-name__html p-name emojify'>Weatherboy</strong>
</bdi>
 
<span class='display-name__account'>
@Weatherboy@mastodon.social

</span>
</span>
</a></div>
</div>
<div class='status__content emojify'><div class='e-content' dir='ltr'>
<p><span class="h-card"><a href="https://social.epyisageek.net/@herve_02" class="u-url mention">@<span>herve_02</span></a></span> <span class="h-card"><a href="https://insoumis.social/@DamienCadoux" class="u-url mention">@<span>DamienCadoux</span></a></span><br />avant tout parler à ceux qui n&apos;en ont pas conscience. Ceux qui ont déjà fait l&apos;effort d&apos;aller ailleurs par eux même et en sont sorti, une déjà fait une grande partie du chemin...</p>
</div></div>
<div class='status__action-bar'>
<a class="status__action-bar-button icon-button icon-button--with-counter modal-button" href="/interact/105367181963733701?type=reply"><i class="fa fa-reply-all fa-fw"></i>
<span class='icon-button__counter'>0</span>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105367181963733701?type=reblog"><i class="fa fa-retweet fa-fw"></i>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105367181963733701?type=favourite"><i class="fa fa-star fa-fw"></i>
</a></div>
</div>

</div>

<div class='entry h-cite entry-successor'>
<div class='status status-public'>
<div class='status__info'>
<a class="status__relative-time u-url u-uid" rel="noopener noreferrer" href="https://social.epyisageek.net/@herve_02/105367218562307541"><span class='status__visibility-icon'><i title="Public" class="fa fa-globe"></i></span><time class='time-ago' datetime='2020-12-12T12:29:22Z' title='Dec 12, 2020, 12:29'>Dec 12, 2020, 12:29</time>
</a><data class='dt-published' value='2020-12-12T12:29:22+00:00'></data>
<div class='p-author h-card'>
<a class="status__display-name u-url" rel="noopener noreferrer" href="https://social.epyisageek.net/@herve_02"><div class='status__avatar'>
<div>
<img alt="" class="u-photo account__avatar" src="https://files.mastodon.social/accounts/avatars/001/151/717/original/39180a0fd8ab01fc.jpeg" />
</div>
</div>
<span class='display-name'>
<bdi>
<strong class='display-name__html p-name emojify'>herve_02</strong>
</bdi>
 
<span class='display-name__account'>
@herve_02@social.epyisageek.net

</span>
</span>
</a></div>
</div>
<div class='status__content emojify'><div class='e-content' dir='ltr'>
<p><span class="h-card"><a href="https://mastodon.social/@Weatherboy" class="u-url mention" rel="nofollow noopener noreferrer" target="_blank">@<span>Weatherboy</span></a></span> <span class="h-card"><a href="https://insoumis.social/@DamienCadoux" class="u-url mention" rel="nofollow noopener noreferrer" target="_blank">@<span>DamienCadoux</span></a></span> </p><p>ok et donc il faut faire pareil pour les en faire sortir ?</p><p>on le sait que cela fonctionne comme cela, la culture de l'attention. Je crois qu'il faut arrêter de lutter, présenter les alternatives, éduquer ses enfants et laisser la sélection naturelle faire le reste.</p><p>Dans la vidéo, quelle est la probabilité que le début ce soit pratiquement que des femmes en maillot dans le choix d'images  pertinentes sur le sujet ?</p>
</div></div>
<div class='status__action-bar'>
<a class="status__action-bar-button icon-button icon-button--with-counter modal-button" href="/interact/105367218603774289?type=reply"><i class="fa fa-reply-all fa-fw"></i>
<span class='icon-button__counter'>1</span>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105367218603774289?type=reblog"><i class="fa fa-retweet fa-fw"></i>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105367218603774289?type=favourite"><i class="fa fa-star fa-fw"></i>
</a></div>
</div>

</div>
<div class='entry h-cite entry-successor'>
<div class='status status-public'>
<div class='status__info'>
<a class="status__relative-time u-url u-uid" rel="noopener noreferrer" href="https://mastodon.social/@Weatherboy/105367264085057470"><span class='status__visibility-icon'><i title="Public" class="fa fa-globe"></i></span><time class='time-ago' datetime='2020-12-12T12:40:56Z' title='Dec 12, 2020, 12:40'>Dec 12, 2020, 12:40</time>
</a><data class='dt-published' value='2020-12-12T12:40:56+00:00'></data>
<div class='p-author h-card'>
<a class="status__display-name u-url" rel="noopener noreferrer" href="https://mastodon.social/@Weatherboy"><div class='status__avatar'>
<div>
<img alt="" class="u-photo account__avatar" src="https://files.mastodon.social/accounts/avatars/000/916/374/original/e9eac95537ce7d32.jpeg" />
</div>
</div>
<span class='display-name'>
<bdi>
<strong class='display-name__html p-name emojify'>Weatherboy</strong>
</bdi>
 
<span class='display-name__account'>
@Weatherboy@mastodon.social

</span>
</span>
</a></div>
</div>
<div class='status__content emojify'><div class='e-content' dir='ltr'>
<p><span class="h-card"><a href="https://social.epyisageek.net/@herve_02" class="u-url mention">@<span>herve_02</span></a></span> <span class="h-card"><a href="https://insoumis.social/@DamienCadoux" class="u-url mention">@<span>DamienCadoux</span></a></span></p><p>Je ne dis pas il &quot;faut faire pareil&quot;. Éduquer oui. Mais on a pas d&apos;autre choix, que de prendre les gens là où ils sont cad là ils ont été le plus attiré.</p>
</div></div>
<div class='status__action-bar'>
<a class="status__action-bar-button icon-button icon-button--with-counter modal-button" href="/interact/105367264085057470?type=reply"><i class="fa fa-reply-all fa-fw"></i>
<span class='icon-button__counter'>1+</span>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105367264085057470?type=reblog"><i class="fa fa-retweet fa-fw"></i>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105367264085057470?type=favourite"><i class="fa fa-star fa-fw"></i>
</a></div>
</div>

</div>
<div class='entry h-cite entry-successor'>
<div class='status status-public'>
<div class='status__info'>
<a class="status__relative-time u-url u-uid" rel="noopener noreferrer" href="https://insoumis.social/@DamienCadoux/105367338481864115"><span class='status__visibility-icon'><i title="Public" class="fa fa-globe"></i></span><time class='time-ago' datetime='2020-12-12T12:59:52Z' title='Dec 12, 2020, 12:59'>Dec 12, 2020, 12:59</time>
</a><data class='dt-published' value='2020-12-12T12:59:52+00:00'></data>
<div class='p-author h-card'>
<a class="status__display-name u-url" rel="noopener noreferrer" href="https://insoumis.social/@DamienCadoux"><div class='status__avatar'>
<div>
<img alt="" class="u-photo account__avatar" src="https://files.mastodon.social/cache/accounts/avatars/000/302/230/original/6c2598af8493868d.png" />
</div>
</div>
<span class='display-name'>
<bdi>
<strong class='display-name__html p-name emojify'>Citoyen_D.C.</strong>
</bdi>
 
<span class='display-name__account'>
@DamienCadoux@insoumis.social
<i class="fa fa-lock"></i>
</span>
</span>
</a></div>
</div>
<div class='status__content emojify'><div class='e-content' dir='ltr'>
<p><span class="h-card"><a href="https://mastodon.social/@Weatherboy" class="u-url mention" rel="nofollow noopener noreferrer" target="_blank">@<span>Weatherboy</span></a></span> <span class="h-card"><a href="https://social.epyisageek.net/@herve_02" class="u-url mention" rel="nofollow noopener noreferrer" target="_blank">@<span>herve_02</span></a></span> je te rejoins complètement là-dessus, tout réside dans l'information et la pédagogie. Cela rejoint un peu l'idée de départ, éviter de passer du temps à changer les gafam pour plutôt construite des alternatives fonctionnelles qui répondent aux mêmes besoins. Communiquer ensuite largement (notamment sur ces mêmes gafam)  pour faire connaitre les alternatives. Merci en tt cas pour cet échange</p>
</div></div>
<div class='status__action-bar'>
<a class="status__action-bar-button icon-button icon-button--with-counter modal-button" href="/interact/105367338527182693?type=reply"><i class="fa fa-reply-all fa-fw"></i>
<span class='icon-button__counter'>0</span>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105367338527182693?type=reblog"><i class="fa fa-retweet fa-fw"></i>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105367338527182693?type=favourite"><i class="fa fa-star fa-fw"></i>
</a></div>
</div>

</div>

<div class='entry h-cite entry-successor'>
<div class='status status-public'>
<div class='status__info'>
<a class="status__relative-time u-url u-uid" rel="noopener noreferrer" href="https://social.epyisageek.net/@herve_02/105367429856955445"><span class='status__visibility-icon'><i title="Public" class="fa fa-globe"></i></span><time class='time-ago' datetime='2020-12-12T13:23:06Z' title='Dec 12, 2020, 13:23'>Dec 12, 2020, 13:23</time>
</a><data class='dt-published' value='2020-12-12T13:23:06+00:00'></data>
<div class='p-author h-card'>
<a class="status__display-name u-url" rel="noopener noreferrer" href="https://social.epyisageek.net/@herve_02"><div class='status__avatar'>
<div>
<img alt="" class="u-photo account__avatar" src="https://files.mastodon.social/accounts/avatars/001/151/717/original/39180a0fd8ab01fc.jpeg" />
</div>
</div>
<span class='display-name'>
<bdi>
<strong class='display-name__html p-name emojify'>herve_02</strong>
</bdi>
 
<span class='display-name__account'>
@herve_02@social.epyisageek.net

</span>
</span>
</a></div>
</div>
<div class='status__content emojify'><div class='e-content' dir='ltr'>
<p><span class="h-card"><a href="https://mastodon.social/@Weatherboy" class="u-url mention" rel="nofollow noopener noreferrer" target="_blank">@<span>Weatherboy</span></a></span> <span class="h-card"><a href="https://insoumis.social/@DamienCadoux" class="u-url mention" rel="nofollow noopener noreferrer" target="_blank">@<span>DamienCadoux</span></a></span> </p><p>oui c'est clair, mais on ne peut pas sauver tout le monde. Ce n'est pas notre rôle. De mon point de vue, nous avons un devoir d'exemple : montrer que l'on peut faire sans et qu'on arrive à vivre normalement et pas au fond d'une grotte.</p><p>il y a tout ce qu'il faut, et notre liberté vaut toutes les fonctionnalités et intégration.</p><p>maintenant cela ne changera pas le monde, juste des tout petits bouts du monde autour de nous, je trouve cela suffisant.</p>
</div></div>
<div class='status__action-bar'>
<a class="status__action-bar-button icon-button icon-button--with-counter modal-button" href="/interact/105367429896478703?type=reply"><i class="fa fa-reply-all fa-fw"></i>
<span class='icon-button__counter'>1</span>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105367429896478703?type=reblog"><i class="fa fa-retweet fa-fw"></i>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105367429896478703?type=favourite"><i class="fa fa-star fa-fw"></i>
</a></div>
</div>

</div>
<div class='entry h-cite entry-successor'>
<div class='status status-public'>
<div class='status__info'>
<a class="status__relative-time u-url u-uid" rel="noopener noreferrer" href="https://mastodon.social/@Weatherboy/105367759982372686"><span class='status__visibility-icon'><i title="Public" class="fa fa-globe"></i></span><time class='time-ago' datetime='2020-12-12T14:47:03Z' title='Dec 12, 2020, 14:47'>Dec 12, 2020, 14:47</time>
</a><data class='dt-published' value='2020-12-12T14:47:03+00:00'></data>
<div class='p-author h-card'>
<a class="status__display-name u-url" rel="noopener noreferrer" href="https://mastodon.social/@Weatherboy"><div class='status__avatar'>
<div>
<img alt="" class="u-photo account__avatar" src="https://files.mastodon.social/accounts/avatars/000/916/374/original/e9eac95537ce7d32.jpeg" />
</div>
</div>
<span class='display-name'>
<bdi>
<strong class='display-name__html p-name emojify'>Weatherboy</strong>
</bdi>
 
<span class='display-name__account'>
@Weatherboy@mastodon.social

</span>
</span>
</a></div>
</div>
<div class='status__content emojify'><div class='e-content' dir='ltr'>
<p><span class="h-card"><a href="https://social.epyisageek.net/@herve_02" class="u-url mention">@<span>herve_02</span></a></span> <span class="h-card"><a href="https://insoumis.social/@DamienCadoux" class="u-url mention">@<span>DamienCadoux</span></a></span></p><p>Oui on est d&apos;accord, chacun fait ce qu&apos;il croit juste à son petit niveau, et il faut sans doute les deux 🙂</p><p>Cest un débat qui a toujours existé, par exemple lorsque Garrido s&apos;est proposé d&apos;être présente chez Hanouna (bon c&apos;est extrême comme exemple, j&apos;avoue...)</p>
</div></div>
<div class='status__action-bar'>
<a class="status__action-bar-button icon-button icon-button--with-counter modal-button" href="/interact/105367759982372686?type=reply"><i class="fa fa-reply-all fa-fw"></i>
<span class='icon-button__counter'>0</span>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105367759982372686?type=reblog"><i class="fa fa-retweet fa-fw"></i>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105367759982372686?type=favourite"><i class="fa fa-star fa-fw"></i>
</a></div>
</div>

</div>

<div class='entry h-cite entry-successor'>
<div class='status status-public'>
<div class='status__info'>
<a class="status__relative-time u-url u-uid" rel="noopener noreferrer" href="https://insoumis.social/@DamienCadoux/105366342399363517"><span class='status__visibility-icon'><i title="Public" class="fa fa-globe"></i></span><time class='time-ago' datetime='2020-12-12T08:46:33Z' title='Dec 12, 2020, 08:46'>Dec 12, 2020, 08:46</time>
</a><data class='dt-published' value='2020-12-12T08:46:33+00:00'></data>
<div class='p-author h-card'>
<a class="status__display-name u-url" rel="noopener noreferrer" href="https://insoumis.social/@DamienCadoux"><div class='status__avatar'>
<div>
<img alt="" class="u-photo account__avatar" src="https://files.mastodon.social/cache/accounts/avatars/000/302/230/original/6c2598af8493868d.png" />
</div>
</div>
<span class='display-name'>
<bdi>
<strong class='display-name__html p-name emojify'>Citoyen_D.C.</strong>
</bdi>
 
<span class='display-name__account'>
@DamienCadoux@insoumis.social
<i class="fa fa-lock"></i>
</span>
</span>
</a></div>
</div>
<div class='status__content emojify'><div class='e-content' dir='ltr'>
<p><span class="h-card"><a href="https://mastodon.social/@Weatherboy" class="u-url mention" rel="nofollow noopener noreferrer" target="_blank">@<span>Weatherboy</span></a></span> Twitter n'est en rien plus efficace, il a simplement pris le marché initial et est en position dominante pour imposer sa loi; là est tout le problème. Si nous voulons reprendre le contrôle sur nos outils numériques, je pense que nous devons nous attacher à consolider toutes les initiatives décentralisés plutôt que de chercher à rendre plus éthique et juste les acteurs de l'internet centralisé, c'est à mon avis peine perdue malheureusement</p>
</div></div>
<div class='status__action-bar'>
<a class="status__action-bar-button icon-button icon-button--with-counter modal-button" href="/interact/105366342445248803?type=reply"><i class="fa fa-reply-all fa-fw"></i>
<span class='icon-button__counter'>0</span>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105366342445248803?type=reblog"><i class="fa fa-retweet fa-fw"></i>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105366342445248803?type=favourite"><i class="fa fa-star fa-fw"></i>
</a></div>
</div>

</div>

<div class='entry h-cite p-comment entry-successor'>
<div class='status status-public'>
<div class='status__info'>
<a class="status__relative-time u-url u-uid" rel="noopener noreferrer" href="https://framapiaf.org/@zorglubu/105366158366671029"><span class='status__visibility-icon'><i title="Public" class="fa fa-globe"></i></span><time class='time-ago' datetime='2020-12-12T07:59:44Z' title='Dec 12, 2020, 07:59'>Dec 12, 2020, 07:59</time>
</a><data class='dt-published' value='2020-12-12T07:59:44+00:00'></data>
<div class='p-author h-card'>
<a class="status__display-name u-url" rel="noopener noreferrer" href="https://framapiaf.org/@zorglubu"><div class='status__avatar'>
<div>
<img alt="" class="u-photo account__avatar" src="https://files.mastodon.social/cache/accounts/avatars/000/122/942/original/8f7ce4323c429d1e.png" />
</div>
</div>
<span class='display-name'>
<bdi>
<strong class='display-name__html p-name emojify'>zorglubu</strong>
</bdi>
 
<span class='display-name__account'>
@zorglubu@framapiaf.org

</span>
</span>
</a></div>
</div>
<div class='status__content emojify'><div class='e-content' dir='ltr'>
<p><span class="h-card"><a href="https://mastodon.social/@Weatherboy" class="u-url mention" rel="nofollow noopener noreferrer" target="_blank">@<span>Weatherboy</span></a></span><br>Pour paraphraser La Boétie sur la servitude volontaire, ils ne sont des censeurs que parce que les utilisateurs restent sur Twitter.</p>
</div></div>
<div class='status__action-bar'>
<a class="status__action-bar-button icon-button icon-button--with-counter modal-button" href="/interact/105366158377443659?type=reply"><i class="fa fa-reply-all fa-fw"></i>
<span class='icon-button__counter'>0</span>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105366158377443659?type=reblog"><i class="fa fa-retweet fa-fw"></i>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105366158377443659?type=favourite"><i class="fa fa-star fa-fw"></i>
</a></div>
</div>

</div>

<div class='entry h-cite p-comment entry-successor'>
<div class='status status-public'>
<div class='status__info'>
<a class="status__relative-time u-url u-uid" rel="noopener noreferrer" href="https://mamot.fr/@ghisd88/105366812546376083"><span class='status__visibility-icon'><i title="Public" class="fa fa-globe"></i></span><time class='time-ago' datetime='2020-12-12T10:46:06Z' title='Dec 12, 2020, 10:46'>Dec 12, 2020, 10:46</time>
</a><data class='dt-published' value='2020-12-12T10:46:06+00:00'></data>
<div class='p-author h-card'>
<a class="status__display-name u-url" rel="noopener noreferrer" href="https://mamot.fr/@ghisd88"><div class='status__avatar'>
<div>
<img alt="" class="u-photo account__avatar" src="https://files.mastodon.social/accounts/avatars/000/119/072/original/53847b48434fc893.jpeg" />
</div>
</div>
<span class='display-name'>
<bdi>
<strong class='display-name__html p-name emojify'>♥️ Ghis</strong>
</bdi>
 
<span class='display-name__account'>
@ghisd88@mamot.fr
<i class="fa fa-lock"></i>
</span>
</span>
</a></div>
</div>
<div class='status__content emojify'><div class='e-content' dir='ltr'>
<p><span class="h-card"><a href="https://mastodon.social/@Weatherboy" class="u-url mention" rel="nofollow noopener noreferrer" target="_blank">@<span>Weatherboy</span></a></span> <br>c'est plutôt nul de leur part , c'est vrai. Ce n'était pas une information digne d'être censurée étant donné qu'elle était déjà partout. <br>D'un autre côté, ce brave homme peut bien manger où il veut manger, ça ne méritait même pas un tweet.<br>Bref , du buzz, pour un truc qui n'avait pas lieu d'être . <br>Des riches qui bouffent ensemble, c'est nouveau et digne d'être commenté ?</p>
</div></div>
<div class='status__action-bar'>
<a class="status__action-bar-button icon-button icon-button--with-counter modal-button" href="/interact/105366812604567081?type=reply"><i class="fa fa-reply-all fa-fw"></i>
<span class='icon-button__counter'>0</span>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105366812604567081?type=reblog"><i class="fa fa-retweet fa-fw"></i>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105366812604567081?type=favourite"><i class="fa fa-star fa-fw"></i>
</a></div>
</div>

</div>

<div class='entry h-cite p-comment entry-successor'>
<div class='status status-public'>
<div class='status__info'>
<a class="status__relative-time u-url u-uid" rel="noopener noreferrer" href="https://microblog.getcyca.com/objects/c32cf7c6-68a1-4268-a5d8-10993344d80b"><span class='status__visibility-icon'><i title="Public" class="fa fa-globe"></i></span><time class='time-ago' datetime='2020-12-12T10:47:43Z' title='Dec 12, 2020, 10:47'>Dec 12, 2020, 10:47</time>
</a><data class='dt-published' value='2020-12-12T10:47:43+00:00'></data>
<div class='p-author h-card'>
<a class="status__display-name u-url" rel="noopener noreferrer" href="https://microblog.getcyca.com/users/richard"><div class='status__avatar'>
<div>
<img alt="" class="u-photo account__avatar" src="https://files.mastodon.social/cache/accounts/avatars/001/326/232/original/2bdcf0cfceda7f17.jpeg" />
</div>
</div>
<span class='display-name'>
<bdi>
<strong class='display-name__html p-name emojify'>Richard Dern - 🇫🇷🇺🇸</strong>
</bdi>
 
<span class='display-name__account'>
@richard@microblog.getcyca.com

</span>
</span>
</a></div>
</div>
<div class='status__content emojify'><div class='e-content' dir='ltr'>
<span class="h-card"><a class="u-url mention" href="https://mastodon.social/@Weatherboy" rel="nofollow noopener noreferrer" target="_blank">@<span>Weatherboy</span></a></span> Bienvenue au club, moi ça fait plus d'un mois que mon compte est suspendu parce que j'ai osé parler de <a class="hashtag" href="https://microblog.getcyca.com/tag/cyca" rel="nofollow noopener noreferrer" target="_blank">#Cyca</a>, mon application Libre, j'ai fait appel deux fois, je n'ai toujours pas la moindre réponse.
</div></div>
<div class='status__action-bar'>
<a class="status__action-bar-button icon-button icon-button--with-counter modal-button" href="/interact/105366818875751657?type=reply"><i class="fa fa-reply-all fa-fw"></i>
<span class='icon-button__counter'>1</span>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105366818875751657?type=reblog"><i class="fa fa-retweet fa-fw"></i>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105366818875751657?type=favourite"><i class="fa fa-star fa-fw"></i>
</a></div>
</div>

</div>
<div class='entry h-cite entry-successor'>
<div class='status status-public'>
<div class='status__info'>
<a class="status__relative-time u-url u-uid" rel="noopener noreferrer" href="https://microblog.getcyca.com/objects/97874b7c-5801-4758-a340-d856dd6d4365"><span class='status__visibility-icon'><i title="Public" class="fa fa-globe"></i></span><time class='time-ago' datetime='2020-12-12T10:48:37Z' title='Dec 12, 2020, 10:48'>Dec 12, 2020, 10:48</time>
</a><data class='dt-published' value='2020-12-12T10:48:37+00:00'></data>
<div class='p-author h-card'>
<a class="status__display-name u-url" rel="noopener noreferrer" href="https://microblog.getcyca.com/users/richard"><div class='status__avatar'>
<div>
<img alt="" class="u-photo account__avatar" src="https://files.mastodon.social/cache/accounts/avatars/001/326/232/original/2bdcf0cfceda7f17.jpeg" />
</div>
</div>
<span class='display-name'>
<bdi>
<strong class='display-name__html p-name emojify'>Richard Dern - 🇫🇷🇺🇸</strong>
</bdi>
 
<span class='display-name__account'>
@richard@microblog.getcyca.com

</span>
</span>
</a></div>
</div>
<div class='status__content emojify'><div class='e-content' dir='ltr'>
<span class="h-card"><a class="u-url mention" href="https://mastodon.social/@Weatherboy" rel="nofollow noopener noreferrer" target="_blank">@<span>Weatherboy</span></a></span> Bon je sais que c'est pas la même chose mais disons que la modération twitter a l'air d'avoir la main lourde en ce moment.
</div></div>
<div class='status__action-bar'>
<a class="status__action-bar-button icon-button icon-button--with-counter modal-button" href="/interact/105366822436005485?type=reply"><i class="fa fa-reply-all fa-fw"></i>
<span class='icon-button__counter'>0</span>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105366822436005485?type=reblog"><i class="fa fa-retweet fa-fw"></i>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105366822436005485?type=favourite"><i class="fa fa-star fa-fw"></i>
</a></div>
</div>

</div>

<div class='entry h-cite p-comment entry-successor'>
<div class='status status-public'>
<div class='status__info'>
<a class="status__relative-time u-url u-uid" rel="noopener noreferrer" href="https://mamot.fr/@RoseLaloba/105369123625266157"><span class='status__visibility-icon'><i title="Public" class="fa fa-globe"></i></span><time class='time-ago' datetime='2020-12-12T20:33:51Z' title='Dec 12, 2020, 20:33'>Dec 12, 2020, 20:33</time>
</a><data class='dt-published' value='2020-12-12T20:33:51+00:00'></data>
<div class='p-author h-card'>
<a class="status__display-name u-url" rel="noopener noreferrer" href="https://mamot.fr/@RoseLaloba"><div class='status__avatar'>
<div>
<img alt="" class="u-photo account__avatar" src="https://files.mastodon.social/cache/accounts/avatars/001/337/198/original/6cf94cf27cae7adf.png" />
</div>
</div>
<span class='display-name'>
<bdi>
<strong class='display-name__html p-name emojify'>RoseLaloba</strong>
</bdi>
 
<span class='display-name__account'>
@RoseLaloba@mamot.fr

</span>
</span>
</a></div>
</div>
<div class='status__content emojify'><div class='e-content' dir='ltr'>
<p><span class="h-card"><a href="https://mastodon.social/@Weatherboy" class="u-url mention" rel="nofollow noopener noreferrer" target="_blank">@<span>Weatherboy</span></a></span> Hello Weather, j'ai vu que tu avais été bloqué sur Twitter ... J'espère que tu verras ce message, j'ai eu du mal à me connecter, pas facile de s'y retrouver sur Mastodon ... Fais moi signe</p>
</div></div>
<div class='status__action-bar'>
<a class="status__action-bar-button icon-button icon-button--with-counter modal-button" href="/interact/105369123815075889?type=reply"><i class="fa fa-reply-all fa-fw"></i>
<span class='icon-button__counter'>1</span>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105369123815075889?type=reblog"><i class="fa fa-retweet fa-fw"></i>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105369123815075889?type=favourite"><i class="fa fa-star fa-fw"></i>
</a></div>
</div>

</div>
<div class='entry h-cite entry-successor'>
<div class='status status-public'>
<div class='status__info'>
<a class="status__relative-time u-url u-uid" rel="noopener noreferrer" href="https://mastodon.social/@Weatherboy/105369192758623596"><span class='status__visibility-icon'><i title="Public" class="fa fa-globe"></i></span><time class='time-ago' datetime='2020-12-12T20:51:26Z' title='Dec 12, 2020, 20:51'>Dec 12, 2020, 20:51</time>
</a><data class='dt-published' value='2020-12-12T20:51:26+00:00'></data>
<div class='p-author h-card'>
<a class="status__display-name u-url" rel="noopener noreferrer" href="https://mastodon.social/@Weatherboy"><div class='status__avatar'>
<div>
<img alt="" class="u-photo account__avatar" src="https://files.mastodon.social/accounts/avatars/000/916/374/original/e9eac95537ce7d32.jpeg" />
</div>
</div>
<span class='display-name'>
<bdi>
<strong class='display-name__html p-name emojify'>Weatherboy</strong>
</bdi>
 
<span class='display-name__account'>
@Weatherboy@mastodon.social

</span>
</span>
</a></div>
</div>
<div class='status__content emojify'><div class='e-content' dir='ltr'>
<p><span class="h-card"><a href="https://mamot.fr/@RoseLaloba" class="u-url mention">@<span>RoseLaloba</span></a></span></p><p>Ah Rose enfin je te trouve ! :-) <br />J&apos;étais incapable de te retrouver sur Mastodon, j&apos;avais demandé à qq&apos;un (RevMondiale2) de te contacter sur Twitter.</p><p>Oui ils mon bloqué, ça devait durer 12h, c&apos;est toujours en place... J&apos;ai tout détaillé sur le fil épinglé ici : c tellement délirant de mauvaise fois leur justif que c&apos;est rageant ! Pour un tweet de mai !! <br />Ça ressemble à une démonstration de force, genre &quot;on est la, on fait ce qu&apos;on veut&quot;. J&apos;attends ici leur &quot;décision&quot; en attendant</p>
</div></div>
<div class='status__action-bar'>
<a class="status__action-bar-button icon-button icon-button--with-counter modal-button" href="/interact/105369192758623596?type=reply"><i class="fa fa-reply-all fa-fw"></i>
<span class='icon-button__counter'>1</span>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105369192758623596?type=reblog"><i class="fa fa-retweet fa-fw"></i>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105369192758623596?type=favourite"><i class="fa fa-star fa-fw"></i>
</a></div>
</div>

</div>
<div class='entry h-cite entry-successor'>
<div class='status status-public'>
<div class='status__info'>
<a class="status__relative-time u-url u-uid" rel="noopener noreferrer" href="https://mamot.fr/@RoseLaloba/105369197147480437"><span class='status__visibility-icon'><i title="Public" class="fa fa-globe"></i></span><time class='time-ago' datetime='2020-12-12T20:52:33Z' title='Dec 12, 2020, 20:52'>Dec 12, 2020, 20:52</time>
</a><data class='dt-published' value='2020-12-12T20:52:33+00:00'></data>
<div class='p-author h-card'>
<a class="status__display-name u-url" rel="noopener noreferrer" href="https://mamot.fr/@RoseLaloba"><div class='status__avatar'>
<div>
<img alt="" class="u-photo account__avatar" src="https://files.mastodon.social/cache/accounts/avatars/001/337/198/original/6cf94cf27cae7adf.png" />
</div>
</div>
<span class='display-name'>
<bdi>
<strong class='display-name__html p-name emojify'>RoseLaloba</strong>
</bdi>
 
<span class='display-name__account'>
@RoseLaloba@mamot.fr

</span>
</span>
</a></div>
</div>
<div class='status__content emojify'><div class='e-content' dir='ltr'>
<p><span class="h-card"><a href="https://mastodon.social/@Weatherboy" class="u-url mention" rel="nofollow noopener noreferrer" target="_blank">@<span>Weatherboy</span></a></span> <br>J'ai vu ton tweet hier que j'ai RT, ça leur met les boules que les connivences entre tous ces mafieux soient évoquées au grand jour ... On comprend mieux les blocages de comptes</p>
</div></div>
<div class='status__action-bar'>
<a class="status__action-bar-button icon-button icon-button--with-counter modal-button" href="/interact/105369197225955459?type=reply"><i class="fa fa-reply-all fa-fw"></i>
<span class='icon-button__counter'>1</span>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105369197225955459?type=reblog"><i class="fa fa-retweet fa-fw"></i>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105369197225955459?type=favourite"><i class="fa fa-star fa-fw"></i>
</a></div>
</div>

</div>
<div class='entry h-cite entry-successor'>
<div class='status status-public'>
<div class='status__info'>
<a class="status__relative-time u-url u-uid" rel="noopener noreferrer" href="https://mastodon.social/@Weatherboy/105369208397660987"><span class='status__visibility-icon'><i title="Public" class="fa fa-globe"></i></span><time class='time-ago' datetime='2020-12-12T20:55:24Z' title='Dec 12, 2020, 20:55'>Dec 12, 2020, 20:55</time>
</a><data class='dt-published' value='2020-12-12T20:55:24+00:00'></data>
<div class='p-author h-card'>
<a class="status__display-name u-url" rel="noopener noreferrer" href="https://mastodon.social/@Weatherboy"><div class='status__avatar'>
<div>
<img alt="" class="u-photo account__avatar" src="https://files.mastodon.social/accounts/avatars/000/916/374/original/e9eac95537ce7d32.jpeg" />
</div>
</div>
<span class='display-name'>
<bdi>
<strong class='display-name__html p-name emojify'>Weatherboy</strong>
</bdi>
 
<span class='display-name__account'>
@Weatherboy@mastodon.social

</span>
</span>
</a></div>
</div>
<div class='status__content emojify'><div class='e-content' dir='ltr'>
<p><span class="h-card"><a href="https://mamot.fr/@RoseLaloba" class="u-url mention">@<span>RoseLaloba</span></a></span></p><p>Oui et c&apos;est injustifiable, la liste est sur la page Wikipedia. S&apos;ils continuent je vais aller y plaquer le nom de Viel, voilà ce qu&apos;ils auront gagné 🙂</p>
</div></div>
<div class='status__action-bar'>
<a class="status__action-bar-button icon-button icon-button--with-counter modal-button" href="/interact/105369208397660987?type=reply"><i class="fa fa-reply-all fa-fw"></i>
<span class='icon-button__counter'>1+</span>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105369208397660987?type=reblog"><i class="fa fa-retweet fa-fw"></i>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105369208397660987?type=favourite"><i class="fa fa-star fa-fw"></i>
</a></div>
</div>

</div>
<div class='entry h-cite entry-successor'>
<div class='status status-public'>
<div class='status__info'>
<a class="status__relative-time u-url u-uid" rel="noopener noreferrer" href="https://mastodon.social/@Weatherboy/105369211997658906"><span class='status__visibility-icon'><i title="Public" class="fa fa-globe"></i></span><time class='time-ago' datetime='2020-12-12T20:56:19Z' title='Dec 12, 2020, 20:56'>Dec 12, 2020, 20:56</time>
</a><data class='dt-published' value='2020-12-12T20:56:19+00:00'></data>
<div class='p-author h-card'>
<a class="status__display-name u-url" rel="noopener noreferrer" href="https://mastodon.social/@Weatherboy"><div class='status__avatar'>
<div>
<img alt="" class="u-photo account__avatar" src="https://files.mastodon.social/accounts/avatars/000/916/374/original/e9eac95537ce7d32.jpeg" />
</div>
</div>
<span class='display-name'>
<bdi>
<strong class='display-name__html p-name emojify'>Weatherboy</strong>
</bdi>
 
<span class='display-name__account'>
@Weatherboy@mastodon.social

</span>
</span>
</a></div>
</div>
<div class='status__content emojify'><div class='e-content' dir='ltr'>
<p><span class="h-card"><a href="https://mamot.fr/@RoseLaloba" class="u-url mention">@<span>RoseLaloba</span></a></span><br />Au passage, je peut te demander un service, il y a Mathias Enthoven aussi que je n&apos;arrive pas à retrouver, tu peux lui passer un message en privé de ma part ?</p>
</div></div>
<div class='status__action-bar'>
<a class="status__action-bar-button icon-button icon-button--with-counter modal-button" href="/interact/105369211997658906?type=reply"><i class="fa fa-reply-all fa-fw"></i>
<span class='icon-button__counter'>1+</span>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105369211997658906?type=reblog"><i class="fa fa-retweet fa-fw"></i>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105369211997658906?type=favourite"><i class="fa fa-star fa-fw"></i>
</a></div>
</div>

</div>
<div class='entry h-cite entry-successor'>
<div class='status status-public'>
<div class='status__info'>
<a class="status__relative-time u-url u-uid" rel="noopener noreferrer" href="https://mamot.fr/@RoseLaloba/105369221070312404"><span class='status__visibility-icon'><i title="Public" class="fa fa-globe"></i></span><time class='time-ago' datetime='2020-12-12T20:58:38Z' title='Dec 12, 2020, 20:58'>Dec 12, 2020, 20:58</time>
</a><data class='dt-published' value='2020-12-12T20:58:38+00:00'></data>
<div class='p-author h-card'>
<a class="status__display-name u-url" rel="noopener noreferrer" href="https://mamot.fr/@RoseLaloba"><div class='status__avatar'>
<div>
<img alt="" class="u-photo account__avatar" src="https://files.mastodon.social/cache/accounts/avatars/001/337/198/original/6cf94cf27cae7adf.png" />
</div>
</div>
<span class='display-name'>
<bdi>
<strong class='display-name__html p-name emojify'>RoseLaloba</strong>
</bdi>
 
<span class='display-name__account'>
@RoseLaloba@mamot.fr

</span>
</span>
</a></div>
</div>
<div class='status__content emojify'><div class='e-content' dir='ltr'>
<p><span class="h-card"><a href="https://mastodon.social/@Weatherboy" class="u-url mention" rel="nofollow noopener noreferrer" target="_blank">@<span>Weatherboy</span></a></span> <br>Je vais voir par qui je peux passer je ne suis pas abonnée, et lui non plus je ne crois pas ... je vais voir à lui envoyer un tweet Je l'ai su pour toi et ai eu tes coordonnées grâce à Franck</p>
</div></div>
<div class='status__action-bar'>
<a class="status__action-bar-button icon-button icon-button--with-counter modal-button" href="/interact/105369221107025467?type=reply"><i class="fa fa-reply-all fa-fw"></i>
<span class='icon-button__counter'>1</span>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105369221107025467?type=reblog"><i class="fa fa-retweet fa-fw"></i>
</a><a class="status__action-bar-button icon-button modal-button" href="/interact/105369221107025467?type=favourite"><i class="fa fa-star fa-fw"></i>
</a></div>
</div>

</div>

<div class='entry entry-center'>
<a class="load-more load-gap" href="/auth/sign_in"><i class="fa fa-comments"></i>
Sign in to participate in the conversation
</a></div>

</div>
</div>
<div class='column-1'>
<div class='hero-widget'>
<div class='hero-widget__img'>
<img alt="Mastodon" src="https://files.mastodon.social/site_uploads/files/000/000/001/original/vlcsnap-2018-08-27-16h43m11s127.png" />
</div>
<div class='hero-widget__text'>
<p>Server run by the main developers of the project <img draggable="false" alt="🐘" class="emojione" src="https://mastodon.social/emoji/1f418.svg" /> It is not focused on any particular niche interest - everyone is welcome as long as you follow our code of conduct!</p>
</div>
</div>
<div class='endorsements-widget trends-widget'>
<h4 class='emojify'>Trending now</h4>
<div data-component="Hashtag" data-props="{&quot;hashtag&quot;:{&quot;name&quot;:&quot;caturday&quot;,&quot;url&quot;:&quot;https://mastodon.social/tags/caturday&quot;,&quot;history&quot;:[{&quot;day&quot;:&quot;1607731200&quot;,&quot;uses&quot;:&quot;54&quot;,&quot;accounts&quot;:&quot;41&quot;},{&quot;day&quot;:&quot;1607644800&quot;,&quot;uses&quot;:&quot;4&quot;,&quot;accounts&quot;:&quot;3&quot;},{&quot;day&quot;:&quot;1607558400&quot;,&quot;uses&quot;:&quot;2&quot;,&quot;accounts&quot;:&quot;2&quot;},{&quot;day&quot;:&quot;1607472000&quot;,&quot;uses&quot;:&quot;0&quot;,&quot;accounts&quot;:&quot;0&quot;},{&quot;day&quot;:&quot;1607385600&quot;,&quot;uses&quot;:&quot;0&quot;,&quot;accounts&quot;:&quot;0&quot;},{&quot;day&quot;:&quot;1607299200&quot;,&quot;uses&quot;:&quot;2&quot;,&quot;accounts&quot;:&quot;2&quot;},{&quot;day&quot;:&quot;1607212800&quot;,&quot;uses&quot;:&quot;9&quot;,&quot;accounts&quot;:&quot;6&quot;}]}}"></div>
<div data-component="Hashtag" data-props="{&quot;hashtag&quot;:{&quot;name&quot;:&quot;myasstodontownhall&quot;,&quot;url&quot;:&quot;https://mastodon.social/tags/myasstodontownhall&quot;,&quot;history&quot;:[{&quot;day&quot;:&quot;1607731200&quot;,&quot;uses&quot;:&quot;67&quot;,&quot;accounts&quot;:&quot;23&quot;},{&quot;day&quot;:&quot;1607644800&quot;,&quot;uses&quot;:&quot;2&quot;,&quot;accounts&quot;:&quot;1&quot;},{&quot;day&quot;:&quot;1607558400&quot;,&quot;uses&quot;:&quot;0&quot;,&quot;accounts&quot;:&quot;0&quot;},{&quot;day&quot;:&quot;1607472000&quot;,&quot;uses&quot;:&quot;0&quot;,&quot;accounts&quot;:&quot;0&quot;},{&quot;day&quot;:&quot;1607385600&quot;,&quot;uses&quot;:&quot;0&quot;,&quot;accounts&quot;:&quot;0&quot;},{&quot;day&quot;:&quot;1607299200&quot;,&quot;uses&quot;:&quot;0&quot;,&quot;accounts&quot;:&quot;0&quot;},{&quot;day&quot;:&quot;1607212800&quot;,&quot;uses&quot;:&quot;1&quot;,&quot;accounts&quot;:&quot;1&quot;}]}}"></div>
</div>

</div>
</div>
</div>
<div class='container'>
<div class='footer'>
<div class='grid'>
<div class='column-0'>
<h4>Resources</h4>
<ul>
<li><a href="/terms">Terms of service</a></li>
<li><a href="/terms">Privacy policy</a></li>
</ul>
</div>
<div class='column-1'>
<h4>Developers</h4>
<ul>
<li><a href="https://docs.joinmastodon.org/">Documentation</a></li>
<li><a href="https://docs.joinmastodon.org/client/intro/">API</a></li>
</ul>
</div>
<div class='column-2'>
<h4><a href="https://joinmastodon.org/">What is Mastodon?</a></h4>
<a class="brand" href="https://mastodon.social/"><svg viewBox="0 0 216.4144 232.00976"><use xlink:href="#mastodon-svg-logo" /></svg></a>
</div>
<div class='column-3'>
<h4>mastodon.social</h4>
<ul>
<li><a href="/about/more">About</a></li>
<li>v3.3.0rc1</li>
</ul>
</div>
<div class='column-4'>
<h4>More…</h4>
<ul>
<li><a href="https://github.com/tootsuite/mastodon">Source code</a></li>
<li><a href="https://joinmastodon.org/apps">Mobile apps</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>

<div class='logo-resources'>
<svg xmlns="http://www.w3.org/2000/svg"><symbol id="mastodon-svg-logo" viewBox="0 0 216.4144 232.00976"><path d="M107.86523 0C78.203984.2425 49.672422 3.4535937 33.044922 11.089844c0 0-32.97656262 14.752031-32.97656262 65.082031 0 11.525-.224375 25.306175.140625 39.919925 1.19750002 49.22 9.02375002 97.72843 54.53124962 109.77343 20.9825 5.55375 38.99711 6.71547 53.505856 5.91797 26.31125-1.45875 41.08203-9.38867 41.08203-9.38867l-.86914-19.08984s-18.80171 5.92758-39.91796 5.20508c-20.921254-.7175-43.006879-2.25516-46.390629-27.94141-.3125-2.25625-.46875-4.66938-.46875-7.20313 0 0 20.536953 5.0204 46.564449 6.21289 15.915.73001 30.8393-.93343 45.99805-2.74218 29.07-3.47125 54.38125-21.3818 57.5625-37.74805 5.0125-25.78125 4.59961-62.916015 4.59961-62.916015 0-50.33-32.97461-65.082031-32.97461-65.082031C166.80539 3.4535938 138.255.2425 108.59375 0h-.72852zM74.296875 39.326172c12.355 0 21.710234 4.749297 27.896485 14.248047l6.01367 10.080078 6.01563-10.080078c6.185-9.49875 15.54023-14.248047 27.89648-14.248047 10.6775 0 19.28156 3.753672 25.85156 11.076172 6.36875 7.3225 9.53907 17.218828 9.53907 29.673828v60.941408h-24.14454V81.869141c0-12.46875-5.24453-18.798829-15.73828-18.798829-11.6025 0-17.41797 7.508516-17.41797 22.353516v32.375002H96.207031V85.423828c0-14.845-5.815468-22.353515-17.417969-22.353516-10.49375 0-15.740234 6.330079-15.740234 18.798829v59.148439H38.904297V80.076172c0-12.455 3.171016-22.351328 9.541015-29.673828 6.568751-7.3225 15.172813-11.076172 25.851563-11.076172z" /></symbol></svg>

<svg xmlns="http://www.w3.org/2000/svg"><symbol id="mastodon-svg-logo-full" viewBox="0 0 713.35878 175.8678"><path d="M160.55476 105.43125c-2.4125 12.40625-21.5975 25.9825-43.63375 28.61375-11.49125 1.3725-22.80375 2.63125-34.8675 2.07875-19.73-.90375-35.2975-4.71-35.2975-4.71 0 1.92125.11875 3.75.355 5.46 2.565 19.47 19.3075 20.6375 35.16625 21.18125 16.00625.5475 30.2575-3.9475 30.2575-3.9475l.65875 14.4725s-11.19625 6.01125-31.14 7.11625c-10.99875.605-24.65375-.27625-40.56-4.485C6.99851 162.08 1.06601 125.31.15851 88-.11899 76.9225.05226 66.47625.05226 57.74125c0-38.1525 24.99625-49.335 24.99625-49.335C37.65226 2.6175 59.27976.18375 81.76351 0h.5525c22.48375.18375 44.125 2.6175 56.72875 8.40625 0 0 24.99625 11.1825 24.99625 49.335 0 0 .3125 28.1475-3.48625 47.69" fill="#3088d4"/><path d="M34.65751 48.494c0-5.55375 4.5025-10.055 10.055-10.055 5.55375 0 10.055 4.50125 10.055 10.055 0 5.5525-4.50125 10.055-10.055 10.055-5.5525 0-10.055-4.5025-10.055-10.055M178.86476 60.69975v46.195h-18.30125v-44.8375c0-9.4525-3.9775-14.24875-11.9325-14.24875-8.79375 0-13.2025 5.69125-13.2025 16.94375V89.2935h-18.19375V64.75225c0-11.2525-4.40875-16.94375-13.2025-16.94375-7.955 0-11.9325 4.79625-11.9325 14.24875v44.8375H73.79851v-46.195c0-9.44125 2.40375-16.94375 7.2325-22.495 4.98-5.55 11.50125-8.395 19.595-8.395 9.36625 0 16.45875 3.59875 21.14625 10.79875l4.56 7.6425 4.55875-7.6425c4.68875-7.2 11.78-10.79875 21.1475-10.79875 8.09375 0 14.61375 2.845 19.59375 8.395 4.82875 5.55125 7.2325 13.05375 7.2325 22.495M241.91276 83.663625c3.77625-3.99 5.595-9.015 5.595-15.075 0-6.06-1.81875-11.085-5.595-14.9275-3.63625-3.99125-8.25375-5.91125-13.84875-5.91125-5.59625 0-10.2125 1.92-13.84875 5.91125-3.6375 3.8425-5.45625 8.8675-5.45625 14.9275 0 6.06 1.81875 11.085 5.45625 15.075 3.63625 3.8425 8.2525 5.76375 13.84875 5.76375 5.595 0 10.2125-1.92125 13.84875-5.76375m5.595-52.025h18.04625v73.9h-18.04625v-8.72125c-5.455 7.2425-13.01 10.79-22.80125 10.79-9.3725 0-17.34625-3.695-24.06125-11.23375-6.57375-7.5375-9.93125-16.84875-9.93125-27.785 0-10.78875 3.3575-20.10125 9.93125-27.63875 6.715-7.5375 14.68875-11.38 24.06125-11.38 9.79125 0 17.34625 3.5475 22.80125 10.78875v-8.72zM326.26951 67.258625c5.315 3.99 7.97375 9.60625 7.83375 16.7 0 7.53875-2.65875 13.45-8.11375 17.58875-5.45625 3.99125-12.03 6.06-20.00375 6.06-14.40875 0-24.20125-5.9125-29.3775-17.58875l15.66875-9.31c2.0975 6.35375 6.71375 9.60625 13.70875 9.60625 6.43375 0 9.6525-2.07 9.6525-6.35625 0-3.10375-4.1975-5.91125-12.73-8.1275-3.21875-.8875-5.87625-1.77375-7.97375-2.51375-2.9375-1.18125-5.455-2.5125-7.55375-4.1375-5.17625-3.99-7.83375-9.3125-7.83375-16.11 0-7.2425 2.5175-13.00625 7.55375-17.145 5.17625-4.28625 11.47-6.355 19.025-6.355 12.03 0 20.84375 5.1725 26.5775 15.66625l-15.38625 8.8675c-2.23875-5.02375-6.015-7.53625-11.19125-7.53625-5.45625 0-8.11375 2.06875-8.11375 6.05875 0 3.10375 4.19625 5.91125 12.73 8.12875 6.575 1.4775 11.75 3.695 15.5275 6.50375M383.626635 49.966125h-15.8075v30.7425c0 3.695 1.4 5.91125 4.0575 6.945 1.95875.74 5.875.8875 11.75.59125v17.29375c-12.16875 1.4775-20.9825.295-26.15875-3.69625-5.175-3.8425-7.69375-10.93625-7.69375-21.13375v-30.7425h-12.17v-18.3275h12.17v-14.9275l18.045-5.76375v20.69125h15.8075v18.3275zM441.124885 83.2205c3.6375-3.84375 5.455-8.72125 5.455-14.6325 0-5.91125-1.8175-10.78875-5.455-14.63125-3.6375-3.84375-8.11375-5.76375-13.57-5.76375-5.455 0-9.93125 1.92-13.56875 5.76375-3.4975 3.99-5.31625 8.8675-5.31625 14.63125 0 5.765 1.81875 10.6425 5.31625 14.6325 3.6375 3.8425 8.11375 5.76375 13.56875 5.76375 5.45625 0 9.9325-1.92125 13.57-5.76375m-39.86875 13.15375c-7.13375-7.5375-10.63125-16.70125-10.63125-27.78625 0-10.9375 3.4975-20.1 10.63125-27.6375 7.13375-7.5375 15.9475-11.38 26.29875-11.38 10.3525 0 19.165 3.8425 26.3 11.38 7.135 7.5375 10.77125 16.84875 10.77125 27.6375 0 10.9375-3.63625 20.24875-10.77125 27.78625-7.135 7.53875-15.8075 11.2325-26.3 11.2325-10.49125 0-19.165-3.69375-26.29875-11.2325M524.92126 83.663625c3.6375-3.99 5.455-9.015 5.455-15.075 0-6.06-1.8175-11.085-5.455-14.9275-3.63625-3.99125-8.25375-5.91125-13.84875-5.91125-5.59625 0-10.2125 1.92-13.98875 5.91125-3.63625 3.8425-5.45625 8.8675-5.45625 14.9275 0 6.06 1.82 11.085 5.45625 15.075 3.77625 3.8425 8.5325 5.76375 13.98875 5.76375 5.595 0 10.2125-1.92125 13.84875-5.76375m5.455-81.585h18.04625v103.46h-18.04625v-8.72125c-5.315 7.2425-12.87 10.79-22.66125 10.79-9.3725 0-17.485-3.695-24.2-11.23375-6.575-7.5375-9.9325-16.84875-9.9325-27.785 0-10.78875 3.3575-20.10125 9.9325-27.63875 6.715-7.5375 14.8275-11.38 24.2-11.38 9.79125 0 17.34625 3.5475 22.66125 10.78875v-38.28zM611.79626 83.2205c3.63625-3.84375 5.455-8.72125 5.455-14.6325 0-5.91125-1.81875-10.78875-5.455-14.63125-3.6375-3.84375-8.11375-5.76375-13.57-5.76375-5.455 0-9.9325 1.92-13.56875 5.76375-3.49875 3.99-5.31625 8.8675-5.31625 14.63125 0 5.765 1.8175 10.6425 5.31625 14.6325 3.63625 3.8425 8.11375 5.76375 13.56875 5.76375 5.45625 0 9.9325-1.92125 13.57-5.76375m-39.86875 13.15375c-7.135-7.5375-10.63125-16.70125-10.63125-27.78625 0-10.9375 3.49625-20.1 10.63125-27.6375 7.135-7.5375 15.9475-11.38 26.29875-11.38 10.3525 0 19.165 3.8425 26.3 11.38 7.135 7.5375 10.77125 16.84875 10.77125 27.6375 0 10.9375-3.63625 20.24875-10.77125 27.78625-7.135 7.53875-15.8075 11.2325-26.3 11.2325-10.49125 0-19.16375-3.69375-26.29875-11.2325M713.35876 60.163875v45.37375h-18.04625v-43.00875c0-4.8775-1.25875-8.5725-3.77625-11.38-2.37875-2.5125-5.73625-3.84375-10.0725-3.84375-10.2125 0-15.3875 6.06-15.3875 18.3275v39.905h-18.04625v-73.89875h18.04625v8.27625c4.33625-6.94625 11.19-10.345 20.84375-10.345 7.69375 0 13.98875 2.66 18.885 8.12875 5.035 5.46875 7.55375 12.85875 7.55375 22.465"/></symbol></svg>

</div>
</body>
</html>

