Follow

Only a couple of days after, here's the “fancy indexes” module version 0.5.1: github.com/aperezdc/ngx-fancyi

I highly recommend skipping 0.5.0 and going ahead with 0.5.1 if you are planning to move to the new release series.

· · Web · 0 · 0 · 0
Sign in to participate in the conversation
Mastodon

Server run by the main developers of the project 🐘 It is not focused on any particular niche interest - everyone is welcome as long as you follow our code of conduct!