Hey, Mastodon v3.1.3 raises the minimum required version of Redis from 3 to 4. I have now included a bold warning about this in the release notes -- I'm sorry I haven't done so from the start.

Follow

@Gargron smh disgusting, how could you do such a thing. just kidding lol :gnomed:

· · Web · 0 · 0 · 0
Sign in to participate in the conversation
Mastodon

Server run by the main developers of the project 🐘 It is not focused on any particular niche interest - everyone is welcome as long as you follow our code of conduct!