Follow

I agree that you should not use PHP5 for new projects. But requesting PHP 7.0 is not better, because support for this ends earlier then 5.6 php.net/supported-versions.php

Sign in to participate in the conversation
Mastodon

Server run by the main developers of the project 🐘 It is not focused on any particular niche interest - everyone is welcome as long as you follow our code of conduct!