Follow

If you intend to upgrade PHP, go for PHP 7.2. Support for PHP 7.0 ends before the end of the year. That's earlier then for PHP 5.6. secure.php.net/supported-versi

Sign in to participate in the conversation
Mastodon

Server run by the main developers of the project 🐘 It is not focused on any particular niche interest - everyone is welcome as long as you follow our code of conduct!