J’ai un « petit » problème sur Cryptcheck 😭
paste.imirhil.fr/?572767c05b49
J’ai puma qui coredump, mais je suis une bille en debug de ce type 😭
J’ai tenté l’upgrade en ruby 2.3.8 et puma 3.12, sans succès 😭

Follow

@aeris c'est surement un peu compliqué surtout pour tes modifs du module ssl mais j'aurais tendance à suggérer de mettre à jour Ruby.

@aeris je m'en doutais, le souci est que tu vas avoir du mal à avoir du support…

Sign in to participate in the conversation
Mastodon

Server run by the main developers of the project 🐘 It is not focused on any particular niche interest - everyone is welcome as long as you follow our code of conduct!